<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://eldiadigital.es/"/><link rel="stylesheet" type="text/css" href="templates/periodico_eldiadigitalfep5/stylesheets.css?v=5.1.5"/><!-- device --><meta name="viewport" content="width=device-width"/><link href="feed://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink1"/><link rel="icon" type="image/png" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><meta name="keywords" content="Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara | Castilla la Mancha | Noticias | Información | Guía de Personajes |  Alcaldes | Empresarios | Azafrán | Agricultura | Reportajes"/><meta name="description" content="Noticias, actualidad, información y reportajes de Castilla-La Mancha | Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara. Toda la información de actualidad, deportes, cultura, agricultura y productos, economía y empresa."/><meta name="generator" content="http://folioepress.com"/><!-- device --><!-- <meta name="viewport" content="width=device-width"/> --><!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> --><!-- DEPRECADO<meta http-equiv="X-UA-Compatible" content="IE=8"/><meta http-equiv="X-UA-Compatible" content="IE=9">--><title>Diputación alberga un taller de APACU sobre inclusión social de niños con Trastorno del Espectro Autista &mdash;  eldiadigital.es</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_eldiadigitalfep5&v=5.1.5"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'eldiadigital.es',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_eldiadigitalfep5',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>

<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->

<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_23540.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_eldiadigitalfep5/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->

<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->

 
<meta name="twitter:card" content="summary_large_image"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@eldiadigital_es"/>
<meta name="google-site-verification" content="Fbpb0TwSVYi3nteORLOS_ceaKB8i1qBNeyO7RkSPyxg"/>





<!-- google analytics -->
    
    <script type="text/javascript">
    
        var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-32788563-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>
    


<!-- ***************************************** -->
<!-- NEWS FACEBOOK -->
<meta property="og:type" content="article"/>
<meta property="og:title" content='Diputación alberga un taller de APACU sobre inclusión social de niños con Trastorno del Espectro Autista &mdash; eldiadigital.es'/>
<meta property="og:description" content="El diputado de Servicios Sociales, Francisco Javier Doménech, que ha ejercido de anfitrión en esta actividad desarrollada en el Salón de Actos del Palacio Provincial,  ha llamado la atención sobre la sensibilidad de la Diputación con este colectivo,  no solo en la colaboración con este taller, sino también con una ayuda de 3.900 euros a través del programa ‘Cuenca Integra’"/>
        <meta property="og:image" content="http://eldiadigital.es/upload/img/periodico/img_192707.jpg"/>
    
        <meta property="og:url" content="http://eldiadigital.es/not/189037/diputacion-alberga-un-taller-de-apacu-sobre-inclusion-social-de-ninos-con-trastorno-del-espectro-autista/"/>
    <meta property="og:site_name" content="eldiadigital.es" />

<meta property="fb:admins" content="0000000000" />

<!-- custom color -->
<style type="text/css">
#categoria_padre_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199 {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}

#categoria_padre_278:hover {
	border-bottom-color: #6e6e6e;
	background-color: #6e6e6e;
}
#categoria_ul_278 {
	border-bottom-color: #6e6e6e;
	background-color: #6e6e6e;
}
#categoria_ul_278:hover {
	border-bottom-color: #6e6e6e;
	background-color: #6e6e6e;
}

#categoria_padre_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194 {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}

#categoria_padre_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195 {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}

#categoria_padre_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105 {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}

#categoria_padre_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68 {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}

#categoria_padre_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66 {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}

#categoria_padre_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37 {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}

#categoria_padre_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

.MENUPAGINAS {
	background-color: #a11620;
}
.CATEGORIAS .PADRES a.PADRE_ACTIVO {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
.CATEGORIAS .HIJOS_CONT .HIJOS {
	background-color: #a11620;
}

#categoria_padre_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137 {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}

#categoria_padre_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272 {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}

#categoria_padre_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196 {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}


</style>
<!-- carga todos los scripts para que funcionen los elementos de portada en todas las secciones y páginas -->

<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>

</head>


<body>
    <div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
	<div class="BANNER BANNER-first">
		
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection182438">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_182438.gif" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>

	</div>
	<div class="floatbreaker"></div> 
</div>

<div class="CABECERA2">
	<div class="logowrapper">
	<a href="index.html" class="logo">
    	<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" title="eldiadigital.es" />
	</a>
<div class="texto_bajologo"><span class="slogan"> Periódico de Castilla-La Mancha</span> | <span id="fecha_update">Sábado, 17 septiembre 2016.</span><span class="fecha_update2"> Última actualización: 13:33</span></div>


    </div>

<!--GUIATRANSFORM-->


<div class="HERRAMIENTAS">
   <div class="grupoherramientas">


                <div class="USERBAR">

			<div class="USERBAR-right">
		<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
			<div>
				<button type="submit" class="USERBAR-SEARCH-button">
					<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
				</button>
				<input name="filtros['titulo_texto']" type="search"	placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
                
			</div>
		</form>
	</div>



							<div class="USERBAR-left USERBAR-links">
				<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
					Iniciar sesión
				</a>
				<a href="pag/acceso/" rel="false" class="">
					Regístrate
				</a>


</div>

         <!--
				
-->
			<div class="USERBAR-left USERBAR-links">
			</div>




</div>        		
		
		<div class="acciones">

			



<span class="acciones-icon">
<a href="https://www.facebook.com/eldiadigital.es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook eldiadigital.es" title="Facebook eldiadigital.es" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>

<span class="acciones-icon">
<a href="https://twitter.com/eldiadigital_es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter eldiadigital.es" title="Twitter eldiadigital.es" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>


<span class="acciones-icon">
<a href="https://plus.google.com/+eldiadigital/" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Googleplus eldiadigital.es" title="Googleplus eldiadigital.es" class="acciones-icon-img acciones-icon-img-google" /></a>
</span>


















<!-- RSS FIJO -->
			<a href="http://eldiadigital.es/rss.xml" class="acciones-icon">
				<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
			</a>
		</div>
	</div>
<!-- code header -->

<!-- Si versión móvil encendida -->

</div>

<!--en headerTrasnform-->
<!-- acciones menú páginas -->

<div class="MENUPAGINAS">
<div class="acciones">
    							<span class="acciones-page"><a href="pag/servicios/" >Servicios</a></span>
			|
				<span class="acciones-page"><a href="pag/readersletter/" >Cartas de los lectores</a></span>
			|
				<span class="acciones-page"><a href="pag/photoreaders/" >Fotos de los lectores</a></span>
	</div>
</div>
	


<!-- menu cabececera normal y desplegable 
Si está activado desplegable, primero con imágenes y después sin imagenes
else menú normal horizontal
-->
<!-- MENU VERTICAL -->
    <!-- MENU HORIZONTAL NORMAL-->
        <div class="CATEGORIAS">
            <div class="PADRES">
                <a href="index.html">
                    Portada
                </a>
                        
                <a href="sec/lifestyle/" class="none" id="categoria_padre_199">
                    LIFESTYLE
                </a>
                
                        
                <a href="sec/elecciones-26j/" class="none" id="categoria_padre_278">
                    ELECCIONES #26J
                </a>
                
                        
                <a href="sec/region/" class="none" id="categoria_padre_35">
                    REGIÓN
                </a>
                
                        
                <a href="sec/sucesos/" class="none" id="categoria_padre_194">
                    SUCESOS
                </a>
                
                        
                <a href="sec/nacional/" class="none" id="categoria_padre_195">
                    NACIONAL
                </a>
                
                        
                <a href="sec/deportes/" class="none" id="categoria_padre_105">
                    DEPORTES
                </a>
                
                        
                <a href="sec/empresas/" class="none" id="categoria_padre_68">
                    EMPRESAS
                </a>
                
                        
                <a href="sec/blogs/" class="none" id="categoria_padre_66">
                    BLOGS
                </a>
                
                        
                <a href="sec/opinion/" class="none" id="categoria_padre_37">
                    OPINIÓN
                </a>
                
                            
                            
                            
                            
                            
                        
                <a href="sec/motor/" class="none" id="categoria_padre_137">
                    MOTOR
                </a>
                
                        
                <a href="sec/musica/" class="none" id="categoria_padre_272">
                    MÚSICA
                </a>
                
                        
                <a href="sec/uclm/" class="none" id="categoria_padre_196">
                    UCLM
                </a>
                
             <a href="pag/quienesquien/" target="_self">Quién es Quién</a>
                <span class="floatbreaker"></span>
            </div>

<!-- especiales region -->
<div class="CATEGORIAS_EXPECIALES">
			<ul class="PAPUCHI">
				<div style="float: left; color:#EB990E; margin-right: 10px">Ediciones: </div>
																																																					<li>
						
						<a href="sec/albacete/" class="none" id="categoria_padre_11">
							Albacete
						</a>
						
						
											</li>
													<li>
						|
						<a href="sec/cuenca/" class="none PADRE_ACTIVO" id="categoria_padre_18">
							Cuenca
						</a>
						
												   						
						
											</li>
													<li>
						|
						<a href="sec/ciudad-real/" class="none" id="categoria_padre_139">
							Ciudad Real
						</a>
						
						
											</li>
													<li>
						|
						<a href="sec/guadalajara/" class="none" id="categoria_padre_12">
							Guadalajara
						</a>
						
						
											</li>
													<li>
						|
						<a href="sec/toledo/" class="none" id="categoria_padre_27">
							Toledo
						</a>
						
						
											</li>
																				

			</ul>
		</div>


    
    </div>
<!-- fin menú principal --> 
<div class="separadorhead">&nbsp;&nbsp;&nbsp;</div>
    <span class="floatbreaker"></span>

<!-- menu guia servicios activable -->

</div><!--end cabecera2-->


        <span class="floatbreaker"></span>
    <div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span> 
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
    </div>
    <span class="floatbreaker"></span>
    
<!-- bloque portada ancho completo -->
<span class="floatbreaker"></span>
<div class="PORTADA_top">
    <div class="CABECERA"> 
            </div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO " >

	
		<div class="contenido_real">

		
				
				
				
			<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 189037;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:192707, titulo:'', ext: 'jpg'}]); 



var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>
<!-- Facebook New script. Comment this if use the old script -->
<!-- para facebook -->

<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<!-- end fb -->
<!-- contenido normal -->

<!-- fixbanner -->
            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                </div>
    
<div class="NOTICIA">
    
<!-- firma redactor -->
   <!--  <div class="firma">ELDIAdigital.es</div>  -->
<!-- fecha y número vistas -->
    <div class="fecha">
    	            <!--
                            -->
    	
        	Sábado, 17 septiembre 2016
		    
        
    </div>
    

    
<!-- noticia sobre titulo -->
	       
	    



        	<div class="antetitulo">Cuenca</div>    	
    <h1>Diputación alberga un taller de APACU sobre inclusión social de niños con Trastorno del Espectro Autista</h1>

    <div class="ACCIONES_ICONOS">

        <div class="ICONOS_1">
                        <a href="not/189035/buena-participacion-y-ambiente-festivo-en-el-concurso-de-gachas-de-san-mateo/" title="&laquo; Buena participación y ambiente festivo en el Concurso de Gachas de San Mateo" id="accion_anterior"></a>            <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
            <a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
            <a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a>            <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
        </div>

	
        <div class="PUNTUACION">
        	
   	        	   	        	
		        	<a id="bookmark-star"
		        		href="pag/acceso/"
		        				        				        		 rel="noticias"		        		></a>
		        	<span class="info" id="votarInfo">
		        					            				            		Marcar como favorita
			            				            		            </span>
	        	        	
        	
        		<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
        		<span class="info">Enviar por email</span>
        	
<!--facebook-->
			<div class="fb-like" data-href="http://eldiadigital.es/not/189037/diputacion-alberga-un-taller-de-apacu-sobre-inclusion-social-de-ninos-con-trastorno-del-espectro-autista/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>  

<!--twitter-->
			<a href="http://twitter.com/share" class="twitter-share-button"
				data-count="horizontal"
				data-via=""
				data-text="Diputación alberga un taller de APACU sobre inclusión social de niños con Trastorno del Espectro Autista"
				data-lang="es">Tweet</a>
			<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- googleplus-->
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
			<g:plusone size="medium" href="http://eldiadigital.es/not/189037/diputacion-alberga-un-taller-de-apacu-sobre-inclusion-social-de-ninos-con-trastorno-del-espectro-autista/"></g:plusone>


        </div>
	
        <div class="floatbreaker"></div>

        <div id="sendNewsitem" style="display: none" class="sendtofriend">
    <!-- vigilaip--> 
        <form method="post" action="">
            <fieldset class="left">
                <label>Dirección de su amigo:</label>
                <div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
                <label>La dirección suya:</label>
                <div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
            </fieldset>
            <fieldset class="right">
                <label>Comentario:</label>
                <div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
                <input type="hidden" name="tomaurl" tabindex="54" value="http://eldiadigital.es/not/189037/diputacion-alberga-un-taller-de-apacu-sobre-inclusion-social-de-ninos-con-trastorno-del-espectro-autista/"/>
                <input type="hidden" name="newstoken" id="newstoken" value="83dd506330cc9cf6b2edae4f9c6a38a3" />
                <button type="submit" tabindex="54">
                    <img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/email.png" alt=""/>
                    Enviar a amigo
                </button>
            </fieldset>
            <div class="floatbreaker"></div>
        </form>
	</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>

                <div class="noticia_audioplayers">
                </div>
            </div>

        <!-- noticia bajo el titulo -->
	    
<!-- caja comment etc -->

<div class="NEWSITEM-info">
		<span class="NEWSITEM-info-icon"></span>
				Cuenca
				
				| ELDIAdigital.es
				<span class="NEWSITEM-info-spacer"></span>
				
		<span class="NEWSITEM-info-comments">
			<span class="NEWSITEM-info-comments-count">
				0
			</span>
			Comentarios		</span>
	</div>



<!-- entradilla y cuerpo noticia -->
    
    

	<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
                 <p class="entradilla">
           El diputado de Servicios Sociales, Francisco Javier Doménech, que ha ejercido de anfitrión en esta actividad desarrollada en el Salón de Actos del Palacio Provincial,  ha llamado la atención sobre la sensibilidad de la Diputación con este colectivo,  no solo en la colaboración con este taller, sino también con una ayuda de 3.900 euros a través del programa ‘Cuenca Integra’
        </p>
          
	</div>
    
	<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
		<p><img alt="[Img #192707]" class="RichTextAlignCenter" height="" id="IMAGEN_INSERTADA_192707" src="upload/img/periodico/img_192707.jpg" width="" /></p>

<p>El Salón de Actos de la Diputación Provincial de Cuenca ha albergado este sábado, 17 de septiembre, un taller sobre inclusión social para niños con Trastorno del Espectro Autista (TEA) denominado ‘Patios y Parques Dinámicos’, que ha organizado la Asociación Provincial de Autismo y otros Trastornos del Neurodesarrollo (APACU) e impartido por Gey Lagar, terapeuta de Habilidades Sociales y madre de un niño con TEA.</p>

<p>Una cita a la que han asistido en torno a setenta personas, entre familiares de niños con Trastorno del Espectro Autista y profesionales, sobre todo de la docencia, y a la que no querido faltar el diputado provincial de Servicios Sociales, Francisco Javier Doménech, quien ha llamado la atención sobre la especial sensibilidad de la Diputación con este colectivo.</p>

<p>Preocupación que, según ha recordado, no solo se pone de manifiesto colaborando con la celebración de este interesante taller, sino también con la concesión a APACU de una ayuda del programa ‘Cuenca Integra’ por valor de 3.900 euros, que ha supuesto un incremento del 11,4 por ciento con respecto a la otorgada el ejercicio anterior.<br />
&nbsp;<br />
Es por ello que Doménech no ha dudado en animar a esta asociación a continuar trabajando en la línea que lo está haciendo, puesto que el colectivo de niños con Trastorno del Espectro Autista necesita del apoyo de todos y “ahí siempre estará la Diputación”.</p>

<p>La terapeuta Gey Lagar, que ha estado acompañada del presidente de APACU,&nbsp; Víctor Clúa, ha desgranado ante los presentes los métodos y herramientas de sus programas de inclusión social para niños con TEA denominados ‘Patios y Parques Dinámicos”, a desarrollar uno en el contexto escolar y el otro en lugares de ocio infantil.</p>

<p>Así, según ha explicado Lagar, ‘Patios Dinámicos’ es un programa que promueve la inclusión social en el contexto escolar durante el tiempo de recreo, difundiendo sus efectos de respeto por la diversidad, compañerismo y amistad en el resto de la jornada escolar.</p>

<p>‘Parques Dinámicos’, por su parte, consiste en trasladar los métodos y herramientas del programa anterior a otros contextos y escenarios, como un lugar de ocio infantil, una fiesta de cumpleaños, etc… donde los familiares adquieren un protagonismo especial en ese trabajo por la inclusión social del niño con TEA.</p>

<p>En definitiva, una intensa e interesante jornada matinal la desarrollada este sábado por la mañana en el Salón de Actos de la Diputación, que ha sido todo un éxito de público cumpliendo las expectativas iniciales marcadas por los organizadores.</p>

	</div>
	    
    
<!-- fixbanner -->

            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                </div>
    
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->


            <!-- enlaces AUTOMATICOS a otras noticias -->
        
    <!-- enlaces de columnistas relacionados -->
            
                <div class="floatbreaker"></div>
                
        <div class="floatbreaker"></div>

	<div class="volverportada"><a href="http://eldiadigital.es" target="_parent">Volver a Portada Eldiadigital.es</a></div>

<!-- vigilaip-->     
        <div class="CONTENIDO_SOCIALentero" >
    
    
            <a id="comment"></a>
            
        
        <!-- NO logueado -->

            
                                <a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
                    <img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
                    Acceda para dejar un comentario como usuario registrado
                </a>
                                
                <div class="COMENTARIOS CAJA_COMENT" >
    <div class="BLOQUE_sendcomment">
                    <form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/189037/diputacion-alberga-un-taller-de-apacu-sobre-inclusion-social-de-ninos-con-trastorno-del-espectro-autista/">
                        <div class="titularCAJACOMENT">
                            <img src="templates/periodico_eldiadigitalfep5/images/iconos/news/comentarios_32.png" alt="" />
                            ¡Deje su comentario!
                        </div>
                        <fieldset>
                            
                            <div class="blockinput"><input type="email" maxlength="80" name="c_email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
                           <div class="blockinput"><input type="text" maxlength="40" name="c_name" id="c_name" value="" placeholder ="Nombre" required /></div>
                             <input type="hidden" name="c_soyficha" id="c_soyficha" value="0" />
                            <div class="blockinput"><textarea cols="25" rows="2" maxlength="600" name="c_comment" id="c_comment" placeholder="Comentario" required></textarea></div>
                            <input type="hidden" name="c_newstoken" id="c_newstoken" value="83dd506330cc9cf6b2edae4f9c6a38a3" />                            
       						<!-- recaptcha-->
                            <div class="blockcaptcha">
                            <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
                            </div>
                           
                            <button type="submit" >
                                Enviar comentario
                            </button>
                        </fieldset>
                    </form>
    </div>
                    <div class="BLOQUE_normascomment">
                        <div class="normas_uso_1">Normas de participación</div>
                        <div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra</div>
                        <div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
                        <div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
                        <div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de participación</a></div>
                        <div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
                    </div>
            <div class="floatbreaker"></div>
                </div>
    
    
                        
             
        
    
    </div>
<!-- fin de vigilaip --> 

    <!-- fixbanner -->
            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                    <div class="floatbreaker"></div> 
        </div>
        
    
        


</div>

         

		</div>
</div>


                    <div class="BANNERS BANNERS-RIGHT " >
                                <div class="BANNER"><div class="ENTRADA POLL">
	<!-- <h4>Encuestas</h4> -->
	
	<h1> <a href="poll/211/-cree-que-las-fuerzas-politicas-estan-esperando-a-la-realizacion-de-las-elecciones-vascas-y-gallegas-para-despues-formar-gobierno-/" onclick="this.blur()">¿Cree que las fuerzas políticas están esperando a la realización de las elecciones vascas y gallegas para después formar gobierno?</a></h1>
    
	<div class="POLL-visualization">
        	<div class="POLL-graph"><span class="POLL-graph-option-label" style="top: 0px">SI: 77.4%</span><div class="POLL-graph-option" title="77.4%"><div class="POLL-graph-option-bar" style="width: 100.0%"><div class="POLL-graph-option-bar-inner" style="background-color: #00e022"></div></div></div><span class="POLL-graph-option-label" style="top: 26px">NO: 22.6%</span><div class="POLL-graph-option" title="22.6%"><div class="POLL-graph-option-bar" style="width: 29.2%"><div class="POLL-graph-option-bar-inner" style="background-color: #f51111"></div></div></div></div>
        </div>
    
    	    <p>Esta encuesta terminó el día Viernes, 16 septiembre 2016</p>
	    
    


    
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection83800">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_83800.jpg" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection98870">
    <a href="http://eldiadigital.ip-zone.com/ccm/subscribe" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_98870.jpg" alt="http://eldiadigital.ip-zone.com/ccm/subscribe"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection101876">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_101876.jpg" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection192054">
    <a href="http://www.cuenca.es/" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_192054.gif" alt="http://www.cuenca.es/"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(192056);
	});
}
//]]></script>

<!-- smartphones dont't read flash files -->
<div class="ENTRADA BANNER-IMAGES">
        <div id="detection192056">
    <a href="http://www.dipucuenca.es" onclick="javascript:BannerAddClick('192056');" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_192056.gif" alt="http://www.dipucuenca.es"/>
    </a>
    </div>
    </div>

<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>

<div class="ENTRADA-FLOATBREAKER"></div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection190880">
    <a href="http://www.tarancon.es/portal/" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_190880.gif" alt="http://www.tarancon.es/portal/"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(160919);
	});
}
//]]></script>

<!-- smartphones dont't read flash files -->
<div class="ENTRADA BANNER-IMAGES">
        <div id="detection160919">
    <a href="http://www.alcampo.es/" onclick="javascript:BannerAddClick('160919');" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_160919.gif" alt="http://www.alcampo.es/"/>
    </a>
    </div>
    </div>

<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>

<div class="ENTRADA-FLOATBREAKER"></div></div>
                                <div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(140407);
	});
}
//]]></script>

<!-- smartphones dont't read flash files -->
<div class="ENTRADA BANNER-IMAGES">
        <div id="detection140407">
    <a href="http://www.ayuntamientojabaga.com/" onclick="javascript:BannerAddClick('140407');" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_140407.gif" alt="http://www.ayuntamientojabaga.com/"/>
    </a>
    </div>
    </div>

<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>

<div class="ENTRADA-FLOATBREAKER"></div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection188812">
    <a href="http://eldiadigital.es/pag/Compra-venta" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_188812.gif" alt="http://eldiadigital.es/pag/Compra-venta"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection119972">
    <a href="http://eldiadigital.es/sec/lifestyle/" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_119972.gif" alt="http://eldiadigital.es/sec/lifestyle/"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><div class="ENTRADA html">
	<div id="tiempo_bfb5563badb2bd2d4c53c148f862c265">
            <img src="http://www.tiempo.es/img/logo/tiempo133.png" alt="tiempo.es" title="tiempo.es" width="70" height="16" style="vertical-align: top;"/>
        <div style="text-align: center;margin: 5px 0;"><a href="http://www.tiempo.es/cuenca-cuenca-es3124132.html" id="h_bfb5563badb2bd2d4c53c148f862c265" target="_blank">el tiempo en Cuenca</a></div>
    <script type="text/javascript" src="http://www.tiempo.es/widget-load/bfb5563badb2bd2d4c53c148f862c265.js"></script>
</div>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
    <div class="tabs">
        <a href="javascript:void(0);" class="activa primera">
            Lo mas visto
        </a>
        <a href="javascript:void(0);">
            guardado
        </a>
        <a href="javascript:void(0);">
            comentado
        </a>
        <div class="floatbreaker"></div>
    </div>
    <div class="cont">
        <ol>
            <li>
            	<a href="not/188979/la-mesa-de-la-movilidad-presentara-en-octubre-el-borrador-del-proyecto-de-peatonalizacion-del-centro/">
            		<span class="number">1.</span>
                    La mesa de la movilidad presentará en octubre el borrador del proyecto de peatonalización del centro
                    
                </a>
            </li>
            <li>
            	<a href="not/188980/la-junta-lamenta-que-rajoy-pretenda-ldquo-obstaculizar-rdquo-la-recuperacion-de-servicios-publicos-/">
            		<span class="number">2.</span>
                    La Junta lamenta que Rajoy pretenda “obstaculizar” la recuperación de servicios públicos 
                    
                </a>
            </li>
            <li>
            	<a href="not/188978/detenidas-tres-personas-por-participar-en-una-rina-tumultuaria/">
            		<span class="number">3.</span>
                    Detenidas tres personas por participar en una riña tumultuaria
                    
                </a>
            </li>
            <li>
            	<a href="not/188977/tolon-repasa-con-el-arquitecto-joan-busquets-los-retos-urbanisticos-a-los-que-se-enfrenta-la-ciudad/">
            		<span class="number">4.</span>
                    Tolón repasa con el arquitecto Joan Busquets los retos urbanísticos a los que se enfrenta la ciudad
                    
                </a>
            </li>
            <li>
            	<a href="not/188976/el-campo-de-montiel-presento-su-documentacion-para-ser-declarado-patrimonio-de-la-humanidad-/">
            		<span class="number">5.</span>
                    El Campo de Montiel presentó su documentación para ser declarado Patrimonio de la Humanidad 
                    
                </a>
            </li>
            <li>
            	<a href="not/188967/anpe-pide-a-podemos-que-los-presupuestos-del-2017-incluyan-la-ampliacion-de-la-contratacion-de-interinos/">
            		<span class="number">6.</span>
                    ANPE pide a Podemos que los Presupuestos del 2017 incluyan la ampliación de la contratación de interinos
                    
                </a>
            </li>
            <li>
            	<a href="not/188981/ni-la-lluvia-pudo-con-el-gran-cierre-de-fiestas/">
            		<span class="number">7.</span>
                    Ni la lluvia pudo con el gran cierre de fiestas
                    
                </a>
            </li>
            <li>
            	<a href="not/188983/la-junta-explicara-a-sindicatos-la-proxima-semana-el-posible-recurso-del-gobierno/">
            		<span class="number">8.</span>
                    La Junta explicará a sindicatos la próxima semana el posible recurso del Gobierno
                    
                </a>
            </li>
            <li>
            	<a href="not/188965/el-csic-quiere-construir-un-dialogo-entre-la-comunidad-cientifica-y-la-sociedad/">
            		<span class="number">9.</span>
                    El CSIC quiere construir un diálogo entre la comunidad científica y la sociedad
                    
                </a>
            </li>
        </ol>
    </div>
    <div class="cont" style="display: none">
        <ol>
            <li>
                <a href="not/189009/el-toledo-llega-a-matapinonera-con-todo-su-ejercito-/">
                	<span class="number">1.</span>
                    El Toledo llega a Matapiñonera con todo su ejército 
                </a>
            </li>
            <li>
                <a href="not/188889/angel-sanchez-del-bicicletas-pina-tritoledo-becado-en-el-car-infanta-cristina-en-murcia/">
                	<span class="number">2.</span>
                    Angel Sánchez, del Bicicletas Pina-Tritoledo, becado en el Car Infanta Cristina en Murcia
                </a>
            </li>
            <li>
                <a href="not/188888/el-iii-desafio-mtb-puerta-de-la-alcarria-en-torija-llega-este-domingo/">
                	<span class="number">3.</span>
                    El III Desafío MTB Puerta de la Alcarria en Torija llega este domingo
                </a>
            </li>
            <li>
                <a href="not/188993/un-ciudad-encantada-enrabietado-recibe-a-un-guadalajara-que-comienza-en-cuenca-su-liga/">
                	<span class="number">4.</span>
                    Un Ciudad Encantada enrabietado recibe a un Guadalajara que comienza en Cuenca su liga
                </a>
            </li>
            <li>
                <a href="not/188991/talavera-y-bargas-comienzan-la-liga-con-un-derbi-por-todo-lo-alto-en-el-primero-de-mayo/">
                	<span class="number">5.</span>
                    Talavera y Bargas comienzan la liga con un derbi por todo lo alto en el Primero de Mayo
                </a>
            </li>
            <li>
                <a href="not/188990/una-piraguista-conquense-decima-en-el-mundial-junior-de-alemania/">
                	<span class="number">6.</span>
                    Una piragüista conquense, décima en el Mundial Júnior de Alemania
                </a>
            </li>
            <li>
                <a href="not/189007/bellido-destaca-que-en-menos-de-un-ano-se-han-reanudado-las-obras-del-nuevo-hospital/">
                	<span class="number">7.</span>
                    Bellido destaca que en menos de un año se han reanudado las obras del nuevo hospital
                </a>
            </li>
            <li>
                <a href="not/188987/el-c-d-villa-campeon-del-trofeo-de-la-vendimia-antes-de-comenzar-la-liga/">
                	<span class="number">8.</span>
                    El C.D. Villa, campeón del Trofeo de la Vendimia antes de comenzar la liga
                </a>
            </li>
            <li>
                <a href="not/188988/la-gimnasia-de-trampolin-tambien-llego-a-la-feria-de-albacete/">
                	<span class="number">9.</span>
                    La Gimnasia de Trampolín también llegó a la Feria de Albacete
                </a>
            </li>
        </ol>
    </div>
    <div class="cont" style="display: none">
        <ol>
            <li>
                <a href="not/188980/la-junta-lamenta-que-rajoy-pretenda-ldquo-obstaculizar-rdquo-la-recuperacion-de-servicios-publicos-/">
                	<span class="number">1.</span>
                    La Junta lamenta que Rajoy pretenda “obstaculizar” la recuperación de servicios públicos 
                </a>
            </li>
            <li>
                <a href="not/188967/anpe-pide-a-podemos-que-los-presupuestos-del-2017-incluyan-la-ampliacion-de-la-contratacion-de-interinos/">
                	<span class="number">2.</span>
                    ANPE pide a Podemos que los Presupuestos del 2017 incluyan la ampliación de la contratación de interinos
                </a>
            </li>
            <li>
                <a href="not/188978/detenidas-tres-personas-por-participar-en-una-rina-tumultuaria/">
                	<span class="number">3.</span>
                    Detenidas tres personas por participar en una riña tumultuaria
                </a>
            </li>
            <li>
                <a href="not/188977/tolon-repasa-con-el-arquitecto-joan-busquets-los-retos-urbanisticos-a-los-que-se-enfrenta-la-ciudad/">
                	<span class="number">4.</span>
                    Tolón repasa con el arquitecto Joan Busquets los retos urbanísticos a los que se enfrenta la ciudad
                </a>
            </li>
            <li>
                <a href="not/188976/el-campo-de-montiel-presento-su-documentacion-para-ser-declarado-patrimonio-de-la-humanidad-/">
                	<span class="number">5.</span>
                    El Campo de Montiel presentó su documentación para ser declarado Patrimonio de la Humanidad 
                </a>
            </li>
            <li>
                <a href="not/188981/ni-la-lluvia-pudo-con-el-gran-cierre-de-fiestas/">
                	<span class="number">6.</span>
                    Ni la lluvia pudo con el gran cierre de fiestas
                </a>
            </li>
            <li>
                <a href="not/188883/sesena-acoge-hasta-el-domingo-el-campeonato-del-mundo-senior-de-ski-nautico/">
                	<span class="number">7.</span>
                    Seseña acoge hasta el domingo el Campeonato del Mundo Sénior de skí náutico
                </a>
            </li>
            <li>
                <a href="not/188965/el-csic-quiere-construir-un-dialogo-entre-la-comunidad-cientifica-y-la-sociedad/">
                	<span class="number">8.</span>
                    El CSIC quiere construir un diálogo entre la comunidad científica y la sociedad
                </a>
            </li>
            <li>
                <a href="not/188983/la-junta-explicara-a-sindicatos-la-proxima-semana-el-posible-recurso-del-gobierno/">
                	<span class="number">9.</span>
                    La Junta explicará a sindicatos la próxima semana el posible recurso del Gobierno
                </a>
            </li>
        </ol>
    </div>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection108234">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_108234.jpg" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection98614">
    <a href="https://www.unicef.es/cooperacion-internacional/donar-ong/hacer-donacion/emergencia-nutricional-en-el-cuerno-de-africa?gclid=CKjR-bL33aoCFZQm3wodfFNL8Q" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_98614.gif" alt="https://www.unicef.es/cooperacion-internacional/donar-ong/hacer-donacion/emergencia-nutricional-en-el-cuerno-de-africa?gclid=CKjR-bL33aoCFZQm3wodfFNL8Q"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><div class="ENTRADA html">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Feldiadigital.es&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(178123);
	});
}
//]]></script>

<!-- smartphones dont't read flash files -->
<div class="ENTRADA BANNER-IMAGES">
        <div id="detection178123">
    <a href="" onclick="javascript:BannerAddClick('178123');" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_178123.jpg" alt=""/>
    </a>
    </div>
    </div>

<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>

<div class="ENTRADA-FLOATBREAKER"></div></div>
                            </div>
        <div class="floatbreaker"></div>
<span class="floatbreaker"></span>
<!-- bloque portada ancho completo -->
<span class="floatbreaker"></span>
<div class="PORTADA_top">
    <div class="CABECERA"> 
            </div>
</div>
<span class="floatbreaker"></span>



<!-- banner inferior -->

<!-- menu guia servicios activable -->
	<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
    <div>Más contenido de eldiadigital.es:</div>
    							<a href="pag/servicios/">Servicios</a>
			|
				<a href="pag/polls/">Encuestas</a>
			|
				<a href="pag/acceso/">Área de usuarios</a>
			|
				<a href="pag/hemeroteca/">Hemeroteca</a>
			|
				<a href="pag/imagenes/">Galería de Imágenes</a>
			|
				<a href="pag/nosotros/">Nosotros</a>
			|
				<a href="pag/publicidad/">Publicidad</a>
			|
				<a href="pag/contacto/">Contacto</a>
			|
				<a href="pag/Eldia_Market/">El Dia Market</a>
			|
				<a href="pag/semana-santa/">SEMANA SANTA</a>
			|
				<a href="pag/readersletter/">Cartas de los lectores</a>
			|
				<a href="pag/photoreaders/">Fotos de los lectores</a>
			|
				<a href="pag/Compra-venta/">Compra-venta de Pisos, locales y parcelas</a>
	</div>


    
<div class="floatbreaker"></div>
<div class="PIE">
<div class="logo_pie">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" />
</div>

	<div class="PIE-left">
		<div>
			eldiadigital.es &bull;
			<a href="pag/terminos/">LSSI</a> &bull;
			<a href="pag/privacidad/">AVISO LEGAL </a> &bull;
			<a href="pag/sitemap/">Mapa del sitio</a>
		</div>
		<div>&copy; 2016 &bull; 2010 Todos los derechos reservados. Información de agencias: Europa Press</div>
	</div>
		<div class="PIE-right">
		<a href="http://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;"/></a>
	</div>
	</div>

<!-- POPLAYER -->
<!-- fin POPLAYER -->

<script>
/*
var aajquery = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NOjquery");
} else {
document.write("YESjquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("");


</script>

<div style="display: none" id="LOGIN-popup">

<div class="ACCESO">


	<div class="ACCESO-intro">
  		<h3 class="ACCESO-title">Acceso como lector registrado</h3>
		<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>       
	</div>



<h1></h1>


<div class="ACCESO-columns">

<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>
    <!--
    -->
<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>




<!-- login -->
    <!-- vigilaip--> 
		<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
        
			<fieldset>
				<input type="hidden" name="login" value="1" />
				<input type="hidden" name="hashed" value="" />

				<label class="login-label" for="form-login-email">Correo electrónico:</label>
				<div class="blockinput">
					<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
					<p class="validation-hint">
						Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="form-login-password">Clave:</label>
				<div class="blockinput">
					<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
					<p class="validation-hint">
						Debe rellenar el campo 
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="form-login-keep">
					<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
					No cerrar mi sesión
				</label>
				
				<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
				
			</fieldset>
			<div class="login-button">
				<button type="submit" class="login-button" tabindex="13">
					<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
					Acceder
				</button>
			</div>


		</form>
<!-- recordar pass -->		
		<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
			<fieldset>
				<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
				<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
				<div class="blockinput">
					<input type="hidden" name="recover" value="1" />
					<input type="email" name="u_login" id="u_login" required tabindex="14" />
					<p class="validation-hint">
						Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
				
			</fieldset>
			
			<div class="login-button">
				<button type="submit" class="login-button" tabindex="15">
					<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
					Enviar a mi buzón de correo
				</button>
			</div>
		</form>

</div>	


			<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">	
<!-- nuevo registro -->		

		<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
			<fieldset>
				<input type="hidden" name="signup" value="1" />
				<input type="hidden" name="hashed" value="" />
				<input type="hidden" name="r_newsletter" value="1" />
				<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
				
				                    <label class="login-label" for="r_nickname">Nombre de usuario:</label>
                    <div class="blockinput">
                        <input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
                        <p class="validation-hint">
                            Debe rellenar el campo 
                            <span class="validation-hint-arrow"></span>
                        </p>
                    </div>
								
				<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
				<div class="blockinput">
					<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
					<p class="validation-hint">
						Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="r_clave">Clave:</label>
				<div class="blockinput">
					<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
					<p class="validation-hint">
						Las contraseñas no coinciden
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="r_clave2">Repita su clave:</label>
				<div class="blockinput">
					<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
					<p class="validation-hint">
						Las contraseñas no coinciden
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
<!--				
				<label class="login-label" for="u_keep">
					<input type="checkbox" name="u_keep" id="u_keep" value="1" class="login-checkbox" tabindex="24" />
					No cerrar mi sesión
				</label>
-->
				<label class="terms-label" for="u_loop">
					<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
					<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
				</label>
				<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
    			<span class="usertermtoregister"><a href="pag/terminos/">LSSI</a> - <a href="pag/privacidad/">AVISO LEGAL </a> </span>

			</fieldset>
			
			<div class="login-button">
				<button type="submit" tabindex="25">
					<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card_new.png" alt="" />
					Regístrate
				</button>
			</div>
		</form>
    <!-- fin vigilaip-->  
		<div class="floatbreaker"></div>
	</div>
	</div>
</div>
</div>
</div>
</div>
<!--ojo, necesita el bodytablas de /base  -->        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    </body></html>