<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://eldiadigital.es/"/><link rel="stylesheet" type="text/css" href="templates/periodico_eldiadigitalfep5/stylesheets.css?v=5.2.3"/><!-- device --><meta name="viewport" content="width=device-width"/><link href="feed://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink1"/><link rel="icon" type="image/png" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><meta name="keywords" content="Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara | Castilla la Mancha | Noticias | Información | Guía de Personajes |  Alcaldes | Empresarios | Azafrán | Agricultura | Reportajes"/><meta name="description" content="Noticias, actualidad, información y reportajes de Castilla-La Mancha | Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara. Toda la información de actualidad, deportes, cultura, agricultura y productos, economía y empresa."/><meta name="generator" content="http://folioepress.com"/><!-- device --><!-- <meta name="viewport" content="width=device-width"/> --><!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> --><!-- DEPRECADO<meta http-equiv="X-UA-Compatible" content="IE=8"/><meta http-equiv="X-UA-Compatible" content="IE=9">--><title>José Muñoz: “Se demuestra que el Gobierno mintió sobre la solidez de las cuentas públicas” &mdash;  eldiadigital.es</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_eldiadigitalfep5&v=5.2.3"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'eldiadigital.es',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_eldiadigitalfep5',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>

<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->

<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_23540.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_eldiadigitalfep5/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->

<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->

 
<meta name="twitter:card" content="summary_large_image"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@eldiadigital_es"/>
<meta name="google-site-verification" content="Fbpb0TwSVYi3nteORLOS_ceaKB8i1qBNeyO7RkSPyxg"/>





<!-- google analytics -->
    
    <script type="text/javascript">
    
        var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-32788563-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>
    


<!-- ***************************************** -->
<!-- NEWS FACEBOOK -->
<meta property="og:type" content="article"/>
<meta property="og:title" content='José Muñoz: “Se demuestra que el Gobierno mintió sobre la solidez de las cuentas públicas” &mdash; eldiadigital.es'/>
<meta property="og:description" content="“Tenemos un problema estructural en las cuentas públicas por falta de ingresos, que no se soluciona con parches, ni rectificaciones, sino con una reforma fiscal profunda que garantice la solidez de los ingresos públicos y una imposición justa”"/>
    
        <meta property="og:url" content="http://eldiadigital.es/not/192482/jose-munoz-ldquo-se-demuestra-que-el-gobierno-mintio-sobre-la-solidez-de-las-cuentas-publicas-rdquo-/"/>
    <meta property="og:site_name" content="eldiadigital.es" />

<meta property="fb:admins" content="0000000000" />

<!-- custom color -->
<style type="text/css">
#categoria_padre_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199 {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}

#categoria_padre_278:hover {
	border-bottom-color: #6e6e6e;
	background-color: #6e6e6e;
}
#categoria_ul_278 {
	border-bottom-color: #6e6e6e;
	background-color: #6e6e6e;
}
#categoria_ul_278:hover {
	border-bottom-color: #6e6e6e;
	background-color: #6e6e6e;
}

#categoria_padre_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194 {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}

.MENUPAGINAS {
	background-color: #d17914;
}
.CATEGORIAS .PADRES a.PADRE_ACTIVO {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
.CATEGORIAS .HIJOS_CONT .HIJOS {
	background-color: #d17914;
}

#categoria_padre_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105 {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}

#categoria_padre_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68 {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}

#categoria_padre_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66 {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}

#categoria_padre_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37 {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}

#categoria_padre_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137 {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}

#categoria_padre_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272 {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}

#categoria_padre_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196 {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}


</style>
<!-- carga todos los scripts para que funcionen los elementos de portada en todas las secciones y páginas -->

<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>

</head>


<body>
    <div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
	<div class="BANNER BANNER-first">
		
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection182442">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_182442.gif" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>

	</div>
	<div class="floatbreaker"></div> 
</div>

<div class="CABECERA2">
	<div class="logowrapper">
	<a href="index.html" class="logo">
    	<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" title="eldiadigital.es" />
	</a>
<div class="texto_bajologo"><span class="slogan"> Periódico de Castilla-La Mancha</span> | <span id="fecha_update">Viernes, 14 octubre 2016.</span><span class="fecha_update2"> Última actualización: 18:46</span></div>


    </div>

<!--GUIATRANSFORM-->


<div class="HERRAMIENTAS">
   <div class="grupoherramientas">


                <div class="USERBAR">

			<div class="USERBAR-right">
		<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
			<div>
				<button type="submit" class="USERBAR-SEARCH-button">
					<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
				</button>
				<input name="filtros['titulo_texto']" type="search"	placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
                
			</div>
		</form>
	</div>



							<div class="USERBAR-left USERBAR-links">
				<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
					Iniciar sesión
				</a>
				<a href="pag/acceso/" rel="false" class="">
					Regístrate
				</a>


</div>

         <!--
				
-->
			<div class="USERBAR-left USERBAR-links">
			</div>




</div>        		
		
		<div class="acciones">

			



<span class="acciones-icon">
<a href="https://www.facebook.com/eldiadigital.es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook eldiadigital.es" title="Facebook eldiadigital.es" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>

<span class="acciones-icon">
<a href="https://twitter.com/eldiadigital_es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter eldiadigital.es" title="Twitter eldiadigital.es" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>


<span class="acciones-icon">
<a href="https://plus.google.com/+eldiadigital/" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Googleplus eldiadigital.es" title="Googleplus eldiadigital.es" class="acciones-icon-img acciones-icon-img-google" /></a>
</span>


















<!-- RSS FIJO -->
			<a href="http://eldiadigital.es/rss.xml" class="acciones-icon">
				<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
			</a>
		</div>
	</div>
<!-- code header -->

<!-- Si versión móvil encendida -->

</div>

<!--en headerTrasnform-->
<!-- acciones menú páginas -->

<div class="MENUPAGINAS">
<div class="acciones">
    							<span class="acciones-page"><a href="pag/servicios/" >Servicios</a></span>
			|
				<span class="acciones-page"><a href="pag/readersletter/" >Cartas de los lectores</a></span>
			|
				<span class="acciones-page"><a href="pag/photoreaders/" >Fotos de los lectores</a></span>
	</div>
</div>
	


<!-- menu cabececera normal y desplegable 
Si está activado desplegable, primero con imágenes y después sin imagenes
else menú normal horizontal
-->
<!-- MENU VERTICAL -->
    <!-- MENU HORIZONTAL NORMAL-->
        <div class="CATEGORIAS">
            <div class="PADRES">
                <a href="index.html">
                    Portada
                </a>
                        
                <a href="sec/lifestyle/" class="none" id="categoria_padre_199">
                    LIFESTYLE
                </a>
                
                        
                <a href="sec/elecciones-26j/" class="none" id="categoria_padre_278">
                    ELECCIONES #26J
                </a>
                
                        
                <a href="sec/region/" class="none" id="categoria_padre_35">
                    REGIÓN
                </a>
                
                        
                <a href="sec/sucesos/" class="none" id="categoria_padre_194">
                    SUCESOS
                </a>
                
                        
                <a href="sec/nacional/" class="none PADRE_ACTIVO" id="categoria_padre_195">
                    NACIONAL
                </a>
                
                        
                <a href="sec/deportes/" class="none" id="categoria_padre_105">
                    DEPORTES
                </a>
                
                        
                <a href="sec/empresas/" class="none" id="categoria_padre_68">
                    EMPRESAS
                </a>
                
                        
                <a href="sec/blogs/" class="none" id="categoria_padre_66">
                    BLOGS
                </a>
                
                        
                <a href="sec/opinion/" class="none" id="categoria_padre_37">
                    OPINIÓN
                </a>
                
                            
                            
                            
                            
                            
                        
                <a href="sec/motor/" class="none" id="categoria_padre_137">
                    MOTOR
                </a>
                
                        
                <a href="sec/musica/" class="none" id="categoria_padre_272">
                    MÚSICA
                </a>
                
                        
                <a href="sec/uclm/" class="none" id="categoria_padre_196">
                    UCLM
                </a>
                
             <a href="pag/quienesquien/" target="_self">Quién es Quién</a>
                <span class="floatbreaker"></span>
            </div>

<!-- especiales region -->
<div class="CATEGORIAS_EXPECIALES">
			<ul class="PAPUCHI">
				<div style="float: left; color:#EB990E; margin-right: 10px">Ediciones: </div>
																																																					<li>
						
						<a href="sec/albacete/" class="none" id="categoria_padre_11">
							Albacete
						</a>
						
						
											</li>
													<li>
						|
						<a href="sec/cuenca/" class="none" id="categoria_padre_18">
							Cuenca
						</a>
						
						
											</li>
													<li>
						|
						<a href="sec/ciudad-real/" class="none" id="categoria_padre_139">
							Ciudad Real
						</a>
						
						
											</li>
													<li>
						|
						<a href="sec/guadalajara/" class="none" id="categoria_padre_12">
							Guadalajara
						</a>
						
						
											</li>
													<li>
						|
						<a href="sec/toledo/" class="none" id="categoria_padre_27">
							Toledo
						</a>
						
						
											</li>
																				

			</ul>
		</div>


    
    </div>
<!-- fin menú principal --> 
<div class="separadorhead">&nbsp;&nbsp;&nbsp;</div>
    <span class="floatbreaker"></span>

<!-- menu guia servicios activable -->

</div><!--end cabecera2-->


        <span class="floatbreaker"></span>
    <div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span> 
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
    </div>
    <span class="floatbreaker"></span>
    
<!-- bloque portada ancho completo -->
<span class="floatbreaker"></span>
<div class="PORTADA_top">
    <div class="CABECERA"> 
            </div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO " >

	
		<div class="contenido_real">

		
				
				
				
			<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 192482;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([]); 



var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>
<!-- Facebook New script. Comment this if use the old script -->
<!-- para facebook -->

<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<!-- end fb -->
<!-- contenido normal -->

<!-- fixbanner -->
            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                </div>
    
<div class="NOTICIA">
    
<!-- firma redactor -->
   <!--  <div class="firma">eldiadigital.es</div>  -->
<!-- fecha y número vistas -->
    <div class="fecha">
    	            <!--
                            -->
    	
        	Viernes, 14 octubre 2016
		    
        
    </div>
    

    
<!-- noticia sobre titulo -->
	       
	    



        	<div class="antetitulo">Política</div>    	
    <h1>José Muñoz: “Se demuestra que el Gobierno mintió sobre la solidez de las cuentas públicas”</h1>

    <div class="ACCIONES_ICONOS">

        <div class="ICONOS_1">
                        <a href="not/192432/el-gobierno-responde-a-los-presidentes-autonomicos-que-ya-atiende-su-preocupacion-al-reformar-la-ley-de-estabilidad/" title="&laquo; El Gobierno responde a los presidentes autonómicos que ya atiende su preocupación al reformar la ley de estabilidad" id="accion_anterior"></a>            <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
            <a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
            <a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a>            <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
        </div>

	
        <div class="PUNTUACION">
        	
   	        	   	        	
		        	<a id="bookmark-star"
		        		href="pag/acceso/"
		        				        				        		 rel="noticias"		        		></a>
		        	<span class="info" id="votarInfo">
		        					            				            		Marcar como favorita
			            				            		            </span>
	        	        	
        	
        		<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
        		<span class="info">Enviar por email</span>
        	
<!--facebook-->
			<div class="fb-like" data-href="http://eldiadigital.es/not/192482/jose-munoz-ldquo-se-demuestra-que-el-gobierno-mintio-sobre-la-solidez-de-las-cuentas-publicas-rdquo-/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>  

<!--twitter-->
			<a href="http://twitter.com/share" class="twitter-share-button"
				data-count="horizontal"
				data-via=""
				data-text="José Muñoz: “Se demuestra que el Gobierno mintió sobre la solidez de las cuentas públicas”"
				data-lang="es">Tweet</a>
			<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- googleplus-->
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
			<g:plusone size="medium" href="http://eldiadigital.es/not/192482/jose-munoz-ldquo-se-demuestra-que-el-gobierno-mintio-sobre-la-solidez-de-las-cuentas-publicas-rdquo-/"></g:plusone>


        </div>
	
        <div class="floatbreaker"></div>

        <div id="sendNewsitem" style="display: none" class="sendtofriend">
    <!-- vigilaip--> 
        <form method="post" action="">
            <fieldset class="left">
                <label>Dirección de su amigo:</label>
                <div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
                <label>La dirección suya:</label>
                <div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
            </fieldset>
            <fieldset class="right">
                <label>Comentario:</label>
                <div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
                <input type="hidden" name="tomaurl" tabindex="54" value="http://eldiadigital.es/not/192482/jose-munoz-ldquo-se-demuestra-que-el-gobierno-mintio-sobre-la-solidez-de-las-cuentas-publicas-rdquo-/"/>
                <input type="hidden" name="newstoken" id="newstoken" value="c81fadaf01240692d5dab415ce393831" />
                <button type="submit" tabindex="54">
                    <img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/email.png" alt=""/>
                    Enviar a amigo
                </button>
            </fieldset>
            <div class="floatbreaker"></div>
        </form>
	</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>

                <div class="noticia_audioplayers">
                </div>
            </div>

        <!-- noticia bajo el titulo -->
	    
<!-- caja comment etc -->

<div class="NEWSITEM-info">
		<span class="NEWSITEM-info-icon"></span>
				NACIONAL
				
				| eldiadigital.es
				<span class="NEWSITEM-info-spacer"></span>
				
		<span class="NEWSITEM-info-comments">
			<span class="NEWSITEM-info-comments-count">
				0
			</span>
			Comentarios		</span>
	</div>



<!-- entradilla y cuerpo noticia -->
    
    

	<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
                 <p class="entradilla">
           “Tenemos un problema estructural en las cuentas públicas por falta de ingresos, que no se soluciona con parches, ni rectificaciones, sino con una reforma fiscal profunda que garantice la solidez de los ingresos públicos y una imposición justa”
        </p>
          
	</div>
    
	<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
		<p>El responsable del área de Economía, Empleo y Sostenibilidad&nbsp; de la Comisión Gestora del PSOE, José Muñoz, ha denunciado este viernes que el Plan Presupuestario aprobado hoy por el Consejo de Ministros evidencia&nbsp; que “el PP se presentó a las elecciones prometiendo bajadas de impuestos y ausencia de recortes, y lo primero que ha hecho es rectificar subiendo impuestos y anunciar un ajuste de 5.000 millones”. “Se demuestra por tanto que el Gobierno mintió sobre la solidez de las cuentas públicas”.</p>

<p>&nbsp;</p>

<p>José Muñoz recuerda “que el gobierno forzó la aprobación anticipada de los presupuestos de este año con un objetivo de déficit del 2,8%, que, ahora se situará como reconoce el propio gobierno en un 4,6%”. “Esta enorme desviación ya la advertimos lo socialistas cuando se aprobó el presupuesto y ahora lamentablemente el tiempo nos da la razón”.</p>

<p>&nbsp;</p>

<p>A juicio de Muñoz, “el PP intenta vender una gestión económica positiva, cuando la realidad es que tenemos un problema estructural en las cuentas públicas por falta de ingresos, que no se soluciona con parches, ni rectificaciones, sino con una reforma fiscal profunda que garantice la solidez de los ingresos y una imposición justa” subrayó.</p>

<p>&nbsp;</p>

<p>En este sentido, señala que “se han perdido 4 años para establecer una política fiscal sólida, que evitase que el ajuste lo pagasen los ciudadanos con peores servicios públicos y más desigualdad”.</p>

<p>&nbsp;</p>

<p>Muñoz concluye refiriéndose al procedimiento abierto por Bruselas por incumplimiento del déficit “los ciudadanos tienen que saber que si hoy España está bajo una amenaza de multa por parte de la Comisión Europea no es por la ausencia de Gobierno, sino por el mal gobierno de Mariano Rajoy que ofreció una bajada de impuestos a sabiendas de que eran incompatibles con nuestros objetivos de déficit”.</p>

	</div>
	    
    
<!-- fixbanner -->

            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                </div>
    
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->


            <!-- enlaces AUTOMATICOS a otras noticias -->
        
    <!-- enlaces de columnistas relacionados -->
            
                <div class="floatbreaker"></div>
                
        <div class="floatbreaker"></div>

	<div class="volverportada"><a href="http://eldiadigital.es" target="_parent">Volver a Portada Eldiadigital.es</a></div>

<!-- vigilaip-->     
        <div class="CONTENIDO_SOCIALentero" >
    
    
            <a id="comment"></a>
            
        
        <!-- NO logueado -->

            
                                <a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
                    <img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
                    Acceda para dejar un comentario como usuario registrado
                </a>
                                
                <div class="COMENTARIOS CAJA_COMENT" >
    <div class="BLOQUE_sendcomment">
                    <form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/192482/jose-munoz-ldquo-se-demuestra-que-el-gobierno-mintio-sobre-la-solidez-de-las-cuentas-publicas-rdquo-/">
                        <div class="titularCAJACOMENT">
                            <img src="templates/periodico_eldiadigitalfep5/images/iconos/news/comentarios_32.png" alt="" />
                            ¡Deje su comentario!
                        </div>
                        <fieldset>
                            
                            <div class="blockinput"><input type="email" maxlength="80" name="c_email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
                           <div class="blockinput"><input type="text" maxlength="40" name="c_name" id="c_name" value="" placeholder ="Nombre" required /></div>
                             <input type="hidden" name="c_soyficha" id="c_soyficha" value="0" />
                            <div class="blockinput"><textarea cols="25" rows="2" maxlength="600" name="c_comment" id="c_comment" placeholder="Comentario" required></textarea></div>
                            <input type="hidden" name="c_newstoken" id="c_newstoken" value="c81fadaf01240692d5dab415ce393831" />                            
       						<!-- recaptcha-->
                            <div class="blockcaptcha">
                            <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
                            </div>
                           
                            <button type="submit" >
                                Enviar comentario
                            </button>
                        </fieldset>
                    </form>
    </div>
                    <div class="BLOQUE_normascomment">
                        <div class="normas_uso_1">Normas de participación</div>
                        <div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra</div>
                        <div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
                        <div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
                        <div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de participación</a></div>
                        <div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
                    </div>
            <div class="floatbreaker"></div>
                </div>
    
    
                        
             
        
    
    </div>
<!-- fin de vigilaip --> 

    <!-- fixbanner -->
            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                    <div class="floatbreaker"></div> 
        </div>
        
    
        


</div>

         

		</div>
</div>


                    <div class="BANNERS BANNERS-RIGHT " >
                                <div class="BANNER"><div class="ENTRADA POLL">
	<!-- <h4>Encuestas</h4> -->
	
	<h1> <a href="poll/213/-esta-a-favor-o-en-contra-de-la-abstencion-del-psoe-/" onclick="this.blur()">¿Está a favor o en contra de la abstención del PSOE?</a></h1>
    
	<div class="POLL-visualization">
        	<div class="POLL-graph"><span class="POLL-graph-option-label" style="top: 0px">A favor: 51.1%</span><div class="POLL-graph-option" title="51.1%"><div class="POLL-graph-option-bar" style="width: 100.0%"><div class="POLL-graph-option-bar-inner" style="background-color: #00f529"></div></div></div><span class="POLL-graph-option-label" style="top: 26px">En contra: 48.9%</span><div class="POLL-graph-option" title="48.9%"><div class="POLL-graph-option-bar" style="width: 95.8%"><div class="POLL-graph-option-bar-inner" style="background-color: #ff0000"></div></div></div></div>
        </div>
    
    	    <p>Esta encuesta terminó el día Jueves, 13 octubre 2016</p>
	    
    


    
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection113667">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_113667.jpg" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection113668">
    <a href="http://eldiadigital.ip-zone.com/ccm/subscribe" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_113668.jpg" alt="http://eldiadigital.ip-zone.com/ccm/subscribe"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
    <div class="tabs">
        <a href="javascript:void(0);" class="activa primera">
            Lo mas visto
        </a>
        <a href="javascript:void(0);">
            guardado
        </a>
        <a href="javascript:void(0);">
            comentado
        </a>
        <div class="floatbreaker"></div>
    </div>
    <div class="cont">
        <ol>
            <li>
            	<a href="not/192336/gonzalez-mena-prieto-vuelve-a-discriminar-a-los-pueblos-de-la-provincia-/">
            		<span class="number">1.</span>
                    González Mena: "Prieto vuelve a discriminar a los pueblos de la provincia"
                    
                </a>
            </li>
            <li>
            	<a href="not/192329/educacion-y-sindicatos-se-citan-el-27-o-para-celebrar-la-primera-mesa-tecnica-para-el-pacto-de-interinos/">
            		<span class="number">2.</span>
                    Educación y sindicatos se citan el 27-O para celebrar la primera Mesa Técnica para el Pacto de Interinos
                    
                </a>
            </li>
            <li>
            	<a href="not/192335/los-administradores-concursales-del-aeropuerto-podrian-pasar-de-cobrar-algo-mas-de-un-millon-a-poco-mas-de-100-000-/">
            		<span class="number">3.</span>
                    Los administradores concursales del aeropuerto podrían pasar de cobrar algo más de un millón a poco más de 100.000 
                    
                </a>
            </li>
            <li>
            	<a href="not/192334/repsol-invierte-siete-millones-de-euros-en-la-red-de-distribucion-electrica-del-complejo-de-puertollano/">
            		<span class="number">4.</span>
                    Repsol invierte siete millones de euros en la red de distribución eléctrica del complejo de Puertollano
                    
                </a>
            </li>
            <li>
            	<a href="not/192333/las-autoescuelas-agradece-la-rapida-solucion-de-trafico-para-solucionar-la-falta-de-examinadores/">
            		<span class="number">5.</span>
                    Las autoescuelas agradece la "rápida" solución de Tráfico para solucionar la falta de examinadores
                    
                </a>
            </li>
            <li>
            	<a href="not/192337/molina-tras-reunirse-con-page-quiere-seguir-dialogando-para-llegar-a-acuerdos-en-puntos-que-aun-no-comparten/">
            		<span class="number">6.</span>
                    Molina, tras reunirse con Page, quiere "seguir dialogando" para llegar a acuerdos en "puntos" que aún no comparten
                    
                </a>
            </li>
            <li>
            	<a href="not/192338/gobierno-c-lm-y-podemos-se-emplazan-a-seguir-dialogando-para-sacar-adelante-el-pacto-de-investidura-y-los-presupuestos/">
            		<span class="number">7.</span>
                    Gobierno C-LM y Podemos se emplazan a seguir dialogando para sacar adelante el pacto de investidura y los presupuestos
                    
                </a>
            </li>
            <li>
            	<a href="not/192342/ecologistas-en-accion-e-iu-formalizan-su-denuncia-por-la-limpieza-de-los-vertederos-ilegales/">
            		<span class="number">8.</span>
                    Ecologistas en Acción e IU formalizan su denuncia por la limpieza de los vertederos ilegales
                    
                </a>
            </li>
            <li>
            	<a href="not/192341/la-junta-destaca-el-papel-fundamental-de-las-mujeres-de-la-industria-artesana-agroalimentaria-en-farcama/">
            		<span class="number">9.</span>
                    La Junta destaca el papel fundamental de las mujeres de la industria artesana agroalimentaria en Farcama
                    
                </a>
            </li>
        </ol>
    </div>
    <div class="cont" style="display: none">
        <ol>
            <li>
                <a href="not/192269/la-iniciativa-aula-futsal-se-estrena-esta-temporada-en-el-clemente-palencia-/">
                	<span class="number">1.</span>
                    La iniciativa 'Aula Futsal' se estrena esta temporada en el 'Clemente Palencia'
                </a>
            </li>
            <li>
                <a href="not/192160/el-fs-talavera-comienza-llevandose-el-derbi-local-frente-al-formacion-deportiva/">
                	<span class="number">2.</span>
                    El FS Talavera comienza llevándose el derbi local frente al Formación Deportiva
                </a>
            </li>
            <li>
                <a href="not/192270/broche-de-oro-al-campeonato-provincial-de-cuenca-con-una-renida-prueba-en-quintanar-del-rey/">
                	<span class="number">3.</span>
                    Broche de oro al Campeonato Provincial de Cuenca con una reñida prueba en Quintanar del Rey
                </a>
            </li>
            <li>
                <a href="not/192271/mas-de-un-centenar-de-personas-participaron-en-la-viii-ruta-cicloturista-mtb-de-aldea-del-rey/">
                	<span class="number">4.</span>
                    Más de un centenar de personas participaron en la VIII Ruta Cicloturista MTB de Aldea del Rey
                </a>
            </li>
            <li>
                <a href="not/192266/la-xxx-media-maraton-ciudad-de-talavera-espera-llegar-a-los-700-corredores/">
                	<span class="number">5.</span>
                    La XXX Media maratón Ciudad de Talavera espera llegar a los 700 corredores
                </a>
            </li>
            <li>
                <a href="not/192087/cerca-de-300-voluntarios-velaran-por-el-buen-desarrollo-de-la-21-quixote-maraton-de-castilla-la-mancha/">
                	<span class="number">6.</span>
                    Cerca de 300 voluntarios velarán por el buen desarrollo de la 21ª Quixote Maratón de Castilla-La Mancha
                </a>
            </li>
            <li>
                <a href="not/192357/javier-nicolas-destaca-que-la-vendimia-de-este-ano-esta-marcada-por-ldquo-una-menor-produccion-/">
                	<span class="number">7.</span>
                    Javier Nicolás destaca que la vendimia de este año está marcada por “una menor producción"
                </a>
            </li>
            <li>
                <a href="not/192361/el-comisario-europeo-de-agricultura-y-la-ministra-del-ramo-atenderan-este-viernes-en-toledo-demandas-de-los-agricultores/">
                	<span class="number">8.</span>
                    El comisario europeo de Agricultura y la ministra del ramo atenderán este viernes en Toledo demandas de los agricultores
                </a>
            </li>
            <li>
                <a href="not/192197/abierto-a-informacion-publica-el-decreto-que-crea-el-registro-regional-de-usuarios-de-la-marca-c-lm-/">
                	<span class="number">9.</span>
                    Abierto a información pública el decreto que crea el Registro Regional de Usuarios de la Marca 'C-LM'
                </a>
            </li>
        </ol>
    </div>
    <div class="cont" style="display: none">
        <ol>
            <li>
                <a href="not/192329/educacion-y-sindicatos-se-citan-el-27-o-para-celebrar-la-primera-mesa-tecnica-para-el-pacto-de-interinos/">
                	<span class="number">1.</span>
                    Educación y sindicatos se citan el 27-O para celebrar la primera Mesa Técnica para el Pacto de Interinos
                </a>
            </li>
            <li>
                <a href="not/192337/molina-tras-reunirse-con-page-quiere-seguir-dialogando-para-llegar-a-acuerdos-en-puntos-que-aun-no-comparten/">
                	<span class="number">2.</span>
                    Molina, tras reunirse con Page, quiere "seguir dialogando" para llegar a acuerdos en "puntos" que aún no comparten
                </a>
            </li>
            <li>
                <a href="not/192335/los-administradores-concursales-del-aeropuerto-podrian-pasar-de-cobrar-algo-mas-de-un-millon-a-poco-mas-de-100-000-/">
                	<span class="number">3.</span>
                    Los administradores concursales del aeropuerto podrían pasar de cobrar algo más de un millón a poco más de 100.000 
                </a>
            </li>
            <li>
                <a href="not/192334/repsol-invierte-siete-millones-de-euros-en-la-red-de-distribucion-electrica-del-complejo-de-puertollano/">
                	<span class="number">4.</span>
                    Repsol invierte siete millones de euros en la red de distribución eléctrica del complejo de Puertollano
                </a>
            </li>
            <li>
                <a href="not/192333/las-autoescuelas-agradece-la-rapida-solucion-de-trafico-para-solucionar-la-falta-de-examinadores/">
                	<span class="number">5.</span>
                    Las autoescuelas agradece la "rápida" solución de Tráfico para solucionar la falta de examinadores
                </a>
            </li>
            <li>
                <a href="not/192338/gobierno-c-lm-y-podemos-se-emplazan-a-seguir-dialogando-para-sacar-adelante-el-pacto-de-investidura-y-los-presupuestos/">
                	<span class="number">6.</span>
                    Gobierno C-LM y Podemos se emplazan a seguir dialogando para sacar adelante el pacto de investidura y los presupuestos
                </a>
            </li>
            <li>
                <a href="not/192332/un-total-de-104-producciones-cinematograficas-integraran-la-xviii-edicion-de-abycine/">
                	<span class="number">7.</span>
                    Un total de 104 producciones cinematográficas integrarán la XVIII edición de Abycine
                </a>
            </li>
            <li>
                <a href="not/192341/la-junta-destaca-el-papel-fundamental-de-las-mujeres-de-la-industria-artesana-agroalimentaria-en-farcama/">
                	<span class="number">8.</span>
                    La Junta destaca el papel fundamental de las mujeres de la industria artesana agroalimentaria en Farcama
                </a>
            </li>
            <li>
                <a href="not/192342/ecologistas-en-accion-e-iu-formalizan-su-denuncia-por-la-limpieza-de-los-vertederos-ilegales/">
                	<span class="number">9.</span>
                    Ecologistas en Acción e IU formalizan su denuncia por la limpieza de los vertederos ilegales
                </a>
            </li>
        </ol>
    </div>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION_BLOG">
   <!-- <a href="sec/blogs/"></a> -->
</div>
<div class="BANNER_COLUMNAS">
	<div class="AUTOR">
		<a href="col/97/francisco-page-martinez/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_1259.jpg" alt=""/>
            </span>
           <div>
           <div class="writterblocksname">Francisco Page Martínez</div>
           <div class="writterblockslogan"></div>
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/192387/ascenso-y-caida" class="noticia">
                Ascenso y caída
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="AUTOR">
		<a href="col/231/fermin-gassol-peco/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_112317.jpg" alt=""/>
            </span>
           <div>
           <div class="writterblocksname">Fermín Gassol Peco</div>
           <div class="writterblockslogan"></div>
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/192368/ser-abuelos" class="noticia">
                Ser abuelos
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="AUTOR">
		<a href="col/292/lorenzo-sentenac-merchan/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_185406.jpg" alt=""/>
            </span>
           <div>
           <div class="writterblocksname">Lorenzo Sentenac Merchán</div>
           <div class="writterblockslogan"></div>
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/192224/entre-pedagogias-y-relatos" class="noticia">
                Entre pedagogías y relatos
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="AUTOR">
		<a href="col/219/victor-corcoba/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_113301.jpg" alt=""/>
            </span>
           <div>
           <div class="writterblocksname">Víctor Corcoba</div>
           <div class="writterblockslogan"></div>
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/192194/loa-a-la-mujer-rural" class="noticia">
                Loa a la mujer rural
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="AUTOR">
		<a href="col/291/emilio-arnao/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_184437.png" alt=""/>
            </span>
           <div>
           <div class="writterblocksname">Emilio Arnao</div>
           <div class="writterblockslogan"></div>
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/192174/los-soldados-el-dia-de-la-hispanidad" class="noticia">
                Los soldados el Día de la Hispanidad
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
                                <div class="BANNER"><div class="ENTRADA html">
	<div class="CGWidgetMain" style="width:300px"><div class="CGWidget CGBonoloto CG_dev_1"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item1"></span><a target="_blank" class="CG_fld_gameTitle" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/">Bonoloto</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"><span class="CG_fld_gameWeekday">mié</span>
					 <span class="CG_fld_gameMonthday">2/04</span></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"><ul class="CG_Numbers"><li>5</li><li>8</li><li>15</li><li>25</li><li>28</li><li>45</li></ul>
								<dl class="CG_Numbers auxiliaryNumbers"><dt>Comp.</dt><dd>44</dd><dt>Reint.</dt><dd>2</dd></dl></div><div class="clear"></div></div></div></div><div class="CGWidget CGQuiniela full CG_dev_5"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item5"></span><a target="_blank" class="CG_fld_gameTitle" title="Quiniela" href="http://quiniela.combinacionganadora.com/">Quiniela</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Quiniela" href="http://quiniela.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent CGQuinielaResume"><span class="CG_fld_gameDate"><span class="CG_fld_gameWeekday">dom</span>
					 <span class="CG_fld_gameMonthday">30/03</span></span><dl class="CG_Numbers auxiliaryNumbers"><dt>Jornada</dt><dd>44</dd></dl></div>	<div class="CGGameBlockContent CGQuinielaExpanded CG_dev_numbersContainer"><table><tbody><tr class="CG_row0">
											<td valign="top" class="CG_col2">1</td>
											<td valign="top" class="CG_col1">Valencia</td>
											<td valign="top" class="CG_col3">2</td>
											<td valign="top" class="CG_col5">Getafe</td>
											<td valign="top" class="CG_col4">3</td>
										</tr><tr class="CG_row1">
											<td valign="top" class="CG_col2">1</td>
											<td valign="top" class="CG_col1">Villarreal</td>
											<td valign="top" class="CG_col3">X</td>
											<td valign="top" class="CG_col5">Elche</td>
											<td valign="top" class="CG_col4">1</td>
										</tr><tr class="CG_row0">
											<td valign="top" class="CG_col2">0</td>
											<td valign="top" class="CG_col1">Granada</td>
											<td valign="top" class="CG_col3">2</td>
											<td valign="top" class="CG_col5">Levante</td>
											<td valign="top" class="CG_col4">2</td>
										</tr><tr class="CG_row1">
											<td valign="top" class="CG_col2">1</td>
											<td valign="top" class="CG_col1">Betis</td>
											<td valign="top" class="CG_col3">2</td>
											<td valign="top" class="CG_col5">Málaga</td>
											<td valign="top" class="CG_col4">2</td>
										</tr><tr class="CG_row0">
											<td valign="top" class="CG_col2">0</td>
											<td valign="top" class="CG_col1">Espanyol</td>
											<td valign="top" class="CG_col3">2</td>
											<td valign="top" class="CG_col5">Barcelona</td>
											<td valign="top" class="CG_col4">1</td>
										</tr><tr class="CG_row1">
											<td valign="top" class="CG_col2">1</td>
											<td valign="top" class="CG_col1">Celta</td>
											<td valign="top" class="CG_col3">1</td>
											<td valign="top" class="CG_col5">Sevilla</td>
											<td valign="top" class="CG_col4">0</td>
										</tr><tr class="CG_row0">
											<td valign="top" class="CG_col2">5</td>
											<td valign="top" class="CG_col1">Real Madrid</td>
											<td valign="top" class="CG_col3">1</td>
											<td valign="top" class="CG_col5">Rayo </td>
											<td valign="top" class="CG_col4">0</td>
										</tr><tr class="CG_row1">
											<td valign="top" class="CG_col2">1</td>
											<td valign="top" class="CG_col1">Osasuna</td>
											<td valign="top" class="CG_col3">X</td>
											<td valign="top" class="CG_col5">R. Sociedad</td>
											<td valign="top" class="CG_col4">1</td>
										</tr><tr class="CG_row0">
											<td valign="top" class="CG_col2">1</td>
											<td valign="top" class="CG_col1">Valladolid</td>
											<td valign="top" class="CG_col3">1</td>
											<td valign="top" class="CG_col5">Almería</td>
											<td valign="top" class="CG_col4">0</td>
										</tr><tr class="CG_row1">
											<td valign="top" class="CG_col2">0</td>
											<td valign="top" class="CG_col1">Mallorca</td>
											<td valign="top" class="CG_col3">X</td>
											<td valign="top" class="CG_col5">Recreativo</td>
											<td valign="top" class="CG_col4">0</td>
										</tr><tr class="CG_row0">
											<td valign="top" class="CG_col2">2</td>
											<td valign="top" class="CG_col1">Alavés</td>
											<td valign="top" class="CG_col3">X</td>
											<td valign="top" class="CG_col5">Zaragoza</td>
											<td valign="top" class="CG_col4">2</td>
										</tr><tr class="CG_row1">
											<td valign="top" class="CG_col2">0</td>
											<td valign="top" class="CG_col1">Numancia</td>
											<td valign="top" class="CG_col3">2</td>
											<td valign="top" class="CG_col5">Mirandés</td>
											<td valign="top" class="CG_col4">1</td>
										</tr><tr class="CG_row0">
											<td valign="top" class="CG_col2">2</td>
											<td valign="top" class="CG_col1">Las Palmas</td>
											<td valign="top" class="CG_col3">1</td>
											<td valign="top" class="CG_col5">Sporting</td>
											<td valign="top" class="CG_col4">1</td>
										</tr><tr class="CG_row1">
											<td valign="top" class="CG_col2">1</td>
											<td valign="top" class="CG_col1">Córdoba</td>
											<td valign="top" class="CG_col3">X</td>
											<td valign="top" class="CG_col5">Murcia</td>
											<td valign="top" class="CG_col4">1</td>
										</tr><tr class="CG_row0">
											<td valign="top" class="CG_col2">1</td>
											<td valign="top" class="CG_col1">Athletic Club</td>
											<td valign="top" class="CG_col3">2</td>
											<td valign="top" class="CG_col5">Atlético</td>
											<td valign="top" class="CG_col4">2</td>
										</tr></tbody></table></div>	</div></div><div class="CGWidget CGElGordo CG_dev_3"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item3"></span><a target="_blank" class="CG_fld_gameTitle" title="El Gordo" href="http://elgordo.combinacionganadora.com/">El Gordo</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="El Gordo" href="http://elgordo.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"><span class="CG_fld_gameWeekday">dom</span>
					 <span class="CG_fld_gameMonthday">30/03</span></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"><ul class="CG_Numbers"><li>11</li><li>15</li><li>18</li><li>23</li><li>40</li></ul>
										<dl class="CG_Numbers auxiliaryNumbers"><dt>Clave</dt><dd>3</dd></dl></div><div class="clear"></div></div></div></div><div class="CGWidget CGOnce CG_dev_11"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item11"></span><a target="_blank" class="CG_fld_gameTitle" title="ONCE" href="http://once.combinacionganadora.com/">ONCE</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="ONCE" href="http://once.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"><span class="CG_fld_gameWeekday">jue</span>
					 <span class="CG_fld_gameMonthday">3/04</span></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"><div class="CG_Numbers">54.865</div>
								<dl class="CG_Numbers auxiliaryNumbers"><dt>Serie</dt><dd>053</dd></dl></div><div class="clear"></div></div></div></div><div class="CGWidget CGPrimitiva CG_dev_2"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item2"></span><a target="_blank" class="CG_fld_gameTitle" title="Primitiva" href="http://primitiva.combinacionganadora.com/">Primitiva</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Primitiva" href="http://primitiva.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"><span class="CG_fld_gameWeekday">sáb</span>
					 <span class="CG_fld_gameMonthday">29/03</span></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"><ul class="CG_Numbers"><li>6</li><li>14</li><li>30</li><li>41</li><li>43</li><li>49</li></ul>
										<dl class="CG_Numbers auxiliaryNumbers"><dt>Comp.</dt><dd>36</dd><dt>Reint.</dt><dd>6</dd></dl></div><div class="clear"></div></div></div></div><div class="CGWidget CGEuromillones CG_dev_4"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item4"></span><a target="_blank" class="CG_fld_gameTitle" title="Euromillones" href="http://euromillones.combinacionganadora.com/">Euromillones</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Euromillones" href="http://euromillones.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"><span class="CG_fld_gameWeekday">mar</span>
					 <span class="CG_fld_gameMonthday">1/04</span></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"><ul class="CG_Numbers"><li>16</li><li>18</li><li>26</li><li>38</li><li>44</li></ul>
										<dl class="CG_Numbers auxiliaryNumbers"><dt>Estrellas</dt><dd>8</dd><dt>y</dt><dd>10</dd></dl></div><div class="clear"></div></div></div></div><div class="CGWidget CGLoteria CG_dev_10"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item10"></span><a target="_blank" class="CG_fld_gameTitle" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/">Loteria Nacional</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"><span class="CG_fld_gameWeekday">jue</span>
					 <span class="CG_fld_gameMonthday">3/04</span></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"><ul class="CG_Numbers"><li><div class="CG_DrawTitle">1º</div>52.265</li><li><div class="CG_DrawTitle">2º</div>45.638</li></ul>
								<dl class="CG_Numbers auxiliaryNumbers"><dt>Fra.</dt><dd>4</dd><dt>Serie</dt><dd>4</dd><dt>Rein.</dt><dd>1,4,5</dd></dl></div><div class="clear"></div></div></div></div></div><script src="http://www.combinacionganadora.com/widgets/scripts/load/" type="text/javascript"></script>
	<div class="ENTRADA-FLOATBREAKER"></div>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER"><div class="ENTRADA html">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Feldiadigital.es&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowtransparency="true"></iframe>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER"><pre>
<!--
Array
(
    [id] => 4963
    [position] => LEFT
    [ordering] => 7
    [reftype] => 
    [ref] => 0
    [type] => INHERIT
    [options] => 
    [parenttype] => ZONE
    [parent] => 147
    [orden] => 
    [caption] => 
)
1
-->
</pre></div>
                                <div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(178116);
	});
}
//]]></script>

<!-- smartphones dont't read flash files -->
<div class="ENTRADA BANNER-IMAGES">
        <div id="detection178116">
    <a href="" onclick="javascript:BannerAddClick('178116');" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_178116.jpg" alt=""/>
    </a>
    </div>
    </div>

<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>

<div class="ENTRADA-FLOATBREAKER"></div></div>
                            </div>
        <div class="floatbreaker"></div>
<span class="floatbreaker"></span>
<!-- bloque portada ancho completo -->
<span class="floatbreaker"></span>
<div class="PORTADA_top">
    <div class="CABECERA"> 
            </div>
</div>
<span class="floatbreaker"></span>



<!-- banner inferior -->

<!-- menu guia servicios activable -->
	<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
    <div>Más contenido de eldiadigital.es:</div>
    							<a href="pag/servicios/">Servicios</a>
			|
				<a href="pag/polls/">Encuestas</a>
			|
				<a href="pag/acceso/">Área de usuarios</a>
			|
				<a href="pag/hemeroteca/">Hemeroteca</a>
			|
				<a href="pag/imagenes/">Galería de Imágenes</a>
			|
				<a href="pag/nosotros/">Nosotros</a>
			|
				<a href="pag/publicidad/">Publicidad</a>
			|
				<a href="pag/contacto/">Contacto</a>
			|
				<a href="pag/Eldia_Market/">El Dia Market</a>
			|
				<a href="pag/semana-santa/">SEMANA SANTA</a>
			|
				<a href="pag/readersletter/">Cartas de los lectores</a>
			|
				<a href="pag/photoreaders/">Fotos de los lectores</a>
			|
				<a href="pag/Compra-venta/">Compra-venta de Pisos, locales y parcelas</a>
	</div>


    
<div class="floatbreaker"></div>
<div class="PIE">
<div class="logo_pie">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" />
</div>

	<div class="PIE-left">
		<div>
			eldiadigital.es &bull;
			<a href="pag/terminos/">LSSI</a> &bull;
			<a href="pag/privacidad/">AVISO LEGAL </a> &bull;
			<a href="pag/sitemap/">Mapa del sitio</a>
		</div>
		<div>&copy; 2016 &bull; 2010 Todos los derechos reservados. Información de agencias: Europa Press</div>
	</div>
		<div class="PIE-right">
		<a href="http://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;"/></a>
	</div>
	</div>

<!-- POPLAYER -->
<!-- fin POPLAYER -->

<script>
/*
var aajquery = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NOjquery");
} else {
document.write("YESjquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("");


</script>

<div style="display: none" id="LOGIN-popup">

<div class="ACCESO">


	<div class="ACCESO-intro">
  		<h3 class="ACCESO-title">Acceso como lector registrado</h3>
		<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>       
	</div>



<h1></h1>


<div class="ACCESO-columns">

<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>
    <!--
    -->
<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<!-- login -->
    <!-- vigilaip--> 
		<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
        
			<fieldset>
				<input type="hidden" name="login" value="1" />
				<input type="hidden" name="hashed" value="" />

				<label class="login-label" for="form-login-email">Correo electrónico:</label>
				<div class="blockinput">
					<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
					<p class="validation-hint">
						Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="form-login-password">Clave:</label>
				<div class="blockinput">
					<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
					<p class="validation-hint">
						Debe rellenar el campo 
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="form-login-keep">
					<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
					No cerrar mi sesión
				</label>
				
				<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
				
			</fieldset>
			<div class="login-button">
				<button type="submit" class="login-button" tabindex="13">
					<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
					Acceder
				</button>
			</div>


		</form>
<!-- recordar pass -->		
		<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
			<fieldset>
				<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
				<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
				<div class="blockinput">
					<input type="hidden" name="recover" value="1" />
					<input type="email" name="u_login" id="u_login" required tabindex="14" />
					<p class="validation-hint">
						Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
				
			</fieldset>
			
			<div class="login-button">
				<button type="submit" class="login-button" tabindex="15">
					<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
					Enviar a mi buzón de correo
				</button>
			</div>
		</form>

</div>	


			<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">	
<!-- nuevo registro -->		

		<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
			<fieldset>
				<input type="hidden" name="signup" value="1" />
				<input type="hidden" name="hashed" value="" />
				<input type="hidden" name="r_newsletter" value="1" />
				<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
				
				                    <label class="login-label" for="r_nickname">Nombre de usuario:</label>
                    <div class="blockinput">
                        <input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
                        <p class="validation-hint">
                            Debe rellenar el campo 
                            <span class="validation-hint-arrow"></span>
                        </p>
                    </div>
								
				<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
				<div class="blockinput">
					<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
					<p class="validation-hint">
						Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="r_clave">Clave:</label>
				<div class="blockinput">
					<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
					<p class="validation-hint">
						Las contraseñas no coinciden
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="r_clave2">Repita su clave:</label>
				<div class="blockinput">
					<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
					<p class="validation-hint">
						Las contraseñas no coinciden
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
<!--				
				<label class="login-label" for="u_keep">
					<input type="checkbox" name="u_keep" id="u_keep" value="1" class="login-checkbox" tabindex="24" />
					No cerrar mi sesión
				</label>
-->
				<label class="terms-label" for="u_loop">
					<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
					<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
				</label>
				<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
    			<span class="usertermtoregister"><a href="pag/terminos/">LSSI</a> - <a href="pag/privacidad/">AVISO LEGAL </a> </span>

			</fieldset>
			
			<div class="login-button">
				<button type="submit" tabindex="25">
					<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card_new.png" alt="" />
					Regístrate
				</button>
			</div>
		</form>
    <!-- fin vigilaip-->  
		<div class="floatbreaker"></div>
	</div>
	</div>
</div>
</div>
</div>
</div>
<!--ojo, necesita el bodytablas de /base  -->        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57ff65435f60500e5e639942']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>    </body></html>