<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://eldiadigital.es/"/><link rel="stylesheet" type="text/css" href="templates/periodico_eldiadigitalfep5/stylesheets.css?v=5.2.5"/>  <link href="feed://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink1"/><link rel="icon" type="image/png" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"> <link rel="apple-touch-icon" sizes="57x57" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="60x60" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="76x76" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="120x120" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="152x152" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="180x180" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="192x192" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="32x32" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="96x96" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="16x16" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><meta name="msapplication-TileImage" content="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="shortcut icon" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg" type="image/x-icon"> <meta name="keywords" content="Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara | Castilla la Mancha | Noticias | Información | Guía de Personajes |  Alcaldes | Empresarios | Azafrán | Agricultura | Reportajes"/><meta name="description" content="Noticias, actualidad, información y reportajes de Castilla-La Mancha | Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara. Toda la información de actualidad, deportes, cultura, agricultura y productos, economía y empresa."/><meta name="generator" content="http://folioepress.com"/>    <title>El Albacete volverá a recorrer la provincia en esta pretemporada &mdash; eldiadigital.es</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_eldiadigitalfep5&v=5.2.5"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'eldiadigital.es',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_eldiadigitalfep5',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_23540.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_eldiadigitalfep5/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32788563-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@eldiadigital_es"/>
<meta name="google-site-verification" content="Fbpb0TwSVYi3nteORLOS_ceaKB8i1qBNeyO7RkSPyxg"/>
 
 
 
<meta property="og:type" content="article"/>
<meta property="og:title" content='El Albacete volverá a recorrer la provincia en esta pretemporada &mdash; eldiadigital.es'/>
<meta property="og:description" content="La Roda y Villarrobledo, paradas obligatorias en la gira de amistosos de los de Aira."/>
<meta property="og:image" content="http://eldiadigital.es/upload/img/periodico/img_229618.jpg"/>
<meta property="og:url" content="http://eldiadigital.es/not/223335/el-albacete-volvera-a-recorrer-la-provincia-en-esta-pretemporada/"/>
<meta property="og:site_name" content="eldiadigital.es"/>
<meta property="fb:admins" content="0000000000"/>
 
<style type="text/css">#categoria_padre_199:hover{border-bottom-color:#2d4fd6;background-color:#2d4fd6;}#categoria_ul_199{border-bottom-color:#2d4fd6;background-color:#2d4fd6;}#categoria_ul_199:hover{border-bottom-color:#2d4fd6;background-color:#2d4fd6;}#categoria_padre_35:hover{border-bottom-color:#a11620;background-color:#a11620;}#categoria_ul_35{border-bottom-color:#a11620;background-color:#a11620;}#categoria_ul_35:hover{border-bottom-color:#a11620;background-color:#a11620;}#categoria_padre_194:hover{border-bottom-color:#6da0c7;background-color:#6da0c7;}#categoria_ul_194{border-bottom-color:#6da0c7;background-color:#6da0c7;}#categoria_ul_194:hover{border-bottom-color:#6da0c7;background-color:#6da0c7;}#categoria_padre_195:hover{border-bottom-color:#d17914;background-color:#d17914;}#categoria_ul_195{border-bottom-color:#d17914;background-color:#d17914;}#categoria_ul_195:hover{border-bottom-color:#d17914;background-color:#d17914;}.MENUPAGINAS{background-color:#3fd4cf;}.CATEGORIAS .PADRES a.PADRE_ACTIVO{border-bottom-color:#3fd4cf;background-color:#3fd4cf;}.CATEGORIAS .HIJOS_CONT .HIJOS{background-color:#3fd4cf;}#categoria_padre_68:hover{border-bottom-color:#e85841;background-color:#e85841;}#categoria_ul_68{border-bottom-color:#e85841;background-color:#e85841;}#categoria_ul_68:hover{border-bottom-color:#e85841;background-color:#e85841;}#categoria_padre_66:hover{border-bottom-color:#692045;background-color:#692045;}#categoria_ul_66{border-bottom-color:#692045;background-color:#692045;}#categoria_ul_66:hover{border-bottom-color:#692045;background-color:#692045;}#categoria_padre_37:hover{border-bottom-color:#0063bd;background-color:#0063bd;}#categoria_ul_37{border-bottom-color:#0063bd;background-color:#0063bd;}#categoria_ul_37:hover{border-bottom-color:#0063bd;background-color:#0063bd;}#categoria_padre_11:hover{border-bottom-color:#a11620;background-color:#a11620;}#categoria_ul_11{border-bottom-color:#a11620;background-color:#a11620;}#categoria_ul_11:hover{border-bottom-color:#a11620;background-color:#a11620;}#categoria_padre_18:hover{border-bottom-color:#a11620;background-color:#a11620;}#categoria_ul_18{border-bottom-color:#a11620;background-color:#a11620;}#categoria_ul_18:hover{border-bottom-color:#a11620;background-color:#a11620;}#categoria_padre_12:hover{border-bottom-color:A11620;background-color:A11620;}#categoria_ul_12{border-bottom-color:A11620;background-color:A11620;}#categoria_ul_12:hover{border-bottom-color:A11620;background-color:A11620;}#categoria_padre_27:hover{border-bottom-color:A11620;background-color:A11620;}#categoria_ul_27{border-bottom-color:A11620;background-color:A11620;}#categoria_ul_27:hover{border-bottom-color:A11620;background-color:A11620;}#categoria_padre_137:hover{border-bottom-color:#9c9e9f;background-color:#9c9e9f;}#categoria_ul_137{border-bottom-color:#9c9e9f;background-color:#9c9e9f;}#categoria_ul_137:hover{border-bottom-color:#9c9e9f;background-color:#9c9e9f;}#categoria_padre_272:hover{border-bottom-color:#f50e7a;background-color:#f50e7a;}#categoria_ul_272{border-bottom-color:#f50e7a;background-color:#f50e7a;}#categoria_ul_272:hover{border-bottom-color:#f50e7a;background-color:#f50e7a;}#categoria_padre_196:hover{border-bottom-color:#29cc57;background-color:#29cc57;}#categoria_ul_196{border-bottom-color:#29cc57;background-color:#29cc57;}#categoria_ul_196:hover{border-bottom-color:#29cc57;background-color:#29cc57;}</style>
 
<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
 
<div class="ENTRADA">
<div id="detection182439">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_182439.gif" alt=""/>
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" title="eldiadigital.es"/>
</a>
<div class="texto_bajologo"><span class="slogan"> Periódico de Castilla-La Mancha</span> | <span id="fecha_update">Jueves, 6 julio 2017.</span><span class="fecha_update2"> Última actualización: 18:04</span></div>
</div>
 
<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="USERBAR">
<div class="USERBAR-right">
<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar"/>
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input"/>
</div>
</form>
</div>
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Iniciar sesión
</a>
<a href="pag/acceso/" rel="false" class="">
Regístrate
</a>
</div>
 
<div class="USERBAR-left USERBAR-links">
</div>
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/eldiadigital.es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook eldiadigital.es" title="Facebook eldiadigital.es" class="acciones-icon-img acciones-icon-img-facebook"/></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/eldiadigital_es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter eldiadigital.es" title="Twitter eldiadigital.es" class="acciones-icon-img acciones-icon-img-twitter"/></a>
</span>
<span class="acciones-icon">
<a href="https://plus.google.com/+eldiadigital/" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Googleplus eldiadigital.es" title="Googleplus eldiadigital.es" class="acciones-icon-img acciones-icon-img-google"/></a>
</span>
 
<a href="http://eldiadigital.es/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss"/>
</a>
</div>
</div>
 
 
</div>
 
 
<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/servicios/">Servicios</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
</div>
</div>
 
 
 
<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/lifestyle/" class="none" id="categoria_padre_199">
LIFESTYLE
</a>
<a href="sec/region/" class="none" id="categoria_padre_35">
REGIÓN
</a>
<a href="sec/sucesos/" class="none" id="categoria_padre_194">
SUCESOS
</a>
<a href="sec/nacional/" class="none" id="categoria_padre_195">
NACIONAL
</a>
<a href="sec/deportes/" class="none PADRE_ACTIVO" id="categoria_padre_105">
DEPORTES
</a>
<a href="sec/empresas/" class="none" id="categoria_padre_68">
EMPRESAS
</a>
<a href="sec/blogs/" class="none" id="categoria_padre_66">
BLOGS
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
OPINIÓN
</a>
<a href="sec/motor/" class="none" id="categoria_padre_137">
MOTOR
</a>
<a href="sec/musica/" class="none" id="categoria_padre_272">
MÚSICA
</a>
<a href="sec/uclm/" class="none" id="categoria_padre_196">
UCLM
</a>
<a href="pag/quienesquien/" target="_self">Quién es Quién</a>
<span class="floatbreaker"></span>
</div>
<div class="HIJOS_CONT">
<div class="HIJOS">
<a href="sec/deportes/albacete/">
Albacete
</a>
<a href="sec/deportes/cuenca/">
Cuenca
</a>
<a href="sec/deportes/guadalajara/">
Guadalajara
</a>
<a href="sec/deportes/toledo/">
Toledo
</a>
<a href="sec/deportes/ciudad-real/">
Ciudad Real
</a>
</div>
</div>
 
<div class="CATEGORIAS_EXPECIALES">
<ul class="PAPUCHI">
<div style="float: left; color:#EB990E; margin-right: 10px">Ediciones: </div>
<li>
<a href="sec/albacete/" class="none" id="categoria_padre_11">
Albacete
</a>
</li>
<li>
|
<a href="sec/cuenca/" class="none" id="categoria_padre_18">
Cuenca
</a>
</li>
<li>
|
<a href="sec/ciudad-real/" class="none" id="categoria_padre_139">
Ciudad Real
</a>
</li>
<li>
|
<a href="sec/guadalajara/" class="none" id="categoria_padre_12">
Guadalajara
</a>
</li>
<li>
|
<a href="sec/toledo/" class="none" id="categoria_padre_27">
Toledo
</a>
</li>
</ul>
</div>
</div>
 
<div class="separadorhead">&nbsp;&nbsp;&nbsp;</div>
<span class="floatbreaker"></span>
 
</div> 
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>
 
<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 223335;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:229618, titulo:'', ext: 'jpg'}]); 

   
NewsItem.addView(223335);


var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>
 
 
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>
 
 
 
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>
<div class="NOTICIA">
 
 
 
<div class="fecha">
 
Jueves, 6 julio 2017
</div>
 
<div class="antetitulo">Polideportivo: Fútbol</div>
<h1>El Albacete volverá a recorrer la provincia en esta pretemporada</h1>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/223559/la-xvii-carrera-rio-tajo-azucaica-este-domingo-en-la-capital-regional/" title="&raquo; La XVII Carrera Río Tajo-Azucaica, este domingo en la capital regional" id="accion_siguiente"></a> <a href="not/223561/el-albacete-refuerza-su-defensa-con-un-ex-del-conquense/" title="&laquo; El Albacete refuerza su defensa con un ex del Conquense" id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="info" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
<span class="info">Enviar por email</span>
 
<div class="fb-like" data-href="http://eldiadigital.es/not/223335/el-albacete-volvera-a-recorrer-la-provincia-en-esta-pretemporada/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>
 
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="El Albacete volverá a recorrer la provincia en esta pretemporada" data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
<g:plusone size="medium" href="http://eldiadigital.es/not/223335/el-albacete-volvera-a-recorrer-la-provincia-en-esta-pretemporada/"></g:plusone>
</div>
<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">
 
<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://eldiadigital.es/not/223335/el-albacete-volvera-a-recorrer-la-provincia-en-esta-pretemporada/"/>
<input type="hidden" name="newstoken" id="newstoken" value="e2c5663c3c45e618e6fd7f5639d3fbc4"/>
<button type="submit" tabindex="54">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/email.png" alt=""/>
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>
 
 
<div class="NEWSITEM-info">
<span class="NEWSITEM-info-icon"></span>
DEPORTES
| El Día
<span class="NEWSITEM-info-spacer"></span>
17:00
|
<span class="NEWSITEM-info-comments">
<span class="NEWSITEM-info-comments-count">
0
</span>
Comentarios </span>
</div>
 
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
La Roda y Villarrobledo, paradas obligatorias en la gira de amistosos de los de Aira.
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p><img alt="[Img #229618]" class="RichTextAlignCenter" id="IMAGEN_INSERTADA_229618" src="upload/img/periodico/img_229618.jpg" style="height: 421px; width: 630px;"/></p>
<p>&nbsp;</p>
<p>El Albacete Balompié empieza a perfilar su vuelta al tajo, pues a pesar de terminar la temporada apenas hace diez días, a mediados de mes habrá que volver a calzarse las botas. Por eso, José Manuel Aira, ya diseña un cupo de amistosos en el que los equipos de la provincia de Albacete tendrán un papel primordial.</p>
<p>&nbsp;</p>
<p>&nbsp;&nbsp; Y es que, el Alba ha confirmado que visitará por Ferias dos localidades albaceteñas que este año tendrán equipo en Tercera. Así, los nuevos fichajes albaceteños podrán probarse frente a La Roda y el Villarrobledo, así como también frente al Cartagena en la localidad murciana de San Pedro del Pinatar. Pronto se determinarán las fechas concretas.</p>
</div>
 
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>
 
 
 
 
 
 
<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
<div class="volverportada"><a href="http://eldiadigital.es" target="_parent">Volver a Portada Eldiadigital.es</a></div>
 
<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>
 
<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt=""/>
Acceda para dejar un comentario como usuario registrado
</a>
<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/223335/el-albacete-volvera-a-recorrer-la-provincia-en-esta-pretemporada/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_eldiadigitalfep5/images/iconos/news/comentarios_32.png" alt=""/>
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="c_email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="c_name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="c_soyficha" id="c_soyficha" value="0"/>
<div class="blockinput"><textarea cols="25" rows="2" maxlength="600" name="c_comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="c_newstoken" id="c_newstoken" value="e2c5663c3c45e618e6fd7f5639d3fbc4"/>
 
<div class="blockcaptcha">
<script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
</noscript>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>
 
 
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER">
 
<div class="ENTRADA">
<div id="detection46208">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_46208.jpg" alt=""/>
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">
 
<div class="ENTRADA">
<div id="detection98868">
<a href="http://eldiadigital.ip-zone.com/ccm/subscribe" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_98868.jpg" alt="http://eldiadigital.ip-zone.com/ccm/subscribe"/>
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
<a href="javascript:void(0);">
guardado
</a>
<a href="javascript:void(0);">
comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/223458/juzgan-este-jueves-a-un-hombre-acusado-de-abusar-y-provocar-sexualmente-a-dos-menores-/">
<span class="number">1.</span>
Juzgan este jueves a un hombre acusado de abusar y provocar sexualmente a dos menores
</a>
</li>
<li>
<a href="not/223459/el-bonillo-acoge-el-x-festival-alterna-con-22-bandas-nacionales/">
<span class="number">2.</span>
El Bonillo acoge el X Festival Alterna con 22 bandas nacionales
</a>
</li>
<li>
<a href="not/223454/el-pp-recuerda-a-la-alcaldesa-de-el-herrumblar-que-el-psoe-no-voto-a-favor-del-arreglo-del-camino/">
<span class="number">3.</span>
El PP recuerda a la alcaldesa de El Herrumblar que el PSOE no votó a favor del arreglo del camino
</a>
</li>
<li>
<a href="not/223455/la-segunda-edicion-del-festival-mad-cool-arranca-manana-con-foo-fighters-foals-y-belle-sebastian/">
<span class="number">4.</span>
La segunda edición del festival Mad Cool arranca mañana con Foo Fighters, Foals y Belle & Sebastian
</a>
</li>
<li>
<a href="not/223433/un-herido-grave-tras-la-colision-entre-un-trailer-y-un-turismo-en-honrubia/">
<span class="number">5.</span>
Un herido grave tras la colisión entre un tráiler y un turismo en Honrubia
</a>
</li>
<li>
<a href="not/223447/cepsa-adquiere-tres-estaciones-de-servicio-en-toledo/">
<span class="number">6.</span>
Cepsa adquiere tres estaciones de servicio en Toledo
</a>
</li>
<li>
<a href="not/223440/los-reyes-reciben-a-los-estudiantes-de-bachillerato-mas-brillantes-de-espana-algunos-de-c-lm/">
<span class="number">7.</span>
Los Reyes reciben a los estudiantes de Bachillerato más brillantes de España, algunos de C-LM
</a>
</li>
<li>
<a href="not/223436/concejales-de-iu-y-psoe-instan-a-la-normalidad-democratica-en-el-pleno-del-ayuntamiento-de-cuenca-/">
<span class="number">8.</span>
Concejales de IU y PSOE instan a "la normalidad democrática en el Pleno del Ayuntamiento de Cuenca"
</a>
</li>
<li>
<a href="not/223320/albacete-disfrutara-de-los-mejores-juniors-de-europa/">
<span class="number">9.</span>
Albacete disfrutará de los mejores juniors de Europa
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/223444/la-parcela-anexa-al-colegio-a-disposicion-de-escolares-y-vecinos/">
<span class="number">1.</span>
La parcela anexa al colegio, a disposición de escolares y vecinos
</a>
</li>
<li>
<a href="not/223430/el-g9-aborda-en-bilbao-la-normativa-de-evaluacion-de-los-estudios-de-grado/">
<span class="number">2.</span>
El G9 aborda en Bilbao la normativa de evaluación de los estudios de grado
</a>
</li>
<li>
<a href="not/223422/el-24-de-julio-clm-reclamara-en-persona-a-tejerina-el-trasvase-cero-/">
<span class="number">3.</span>
El 24 de julio CLM reclamará en persona a Tejerina el "trasvase cero"
</a>
</li>
<li>
<a href="not/223420/jose-sacristan-sera-galardonado-en-almagro/">
<span class="number">4.</span>
José Sacristán será galardonado en Almagro
</a>
</li>
<li>
<a href="not/223346/socuellamos-y-conquense-ajustan-cuentas-con-sus-socios-y-presentan-sus-nuevos-proyectos/">
<span class="number">5.</span>
Socuéllamos y Conquense ajustan cuentas con sus socios y presentan sus nuevos proyectos
</a>
</li>
<li>
<a href="not/223425/interior-establecera-interlocutores-policiales-para-combatir-las-agresiones-a-profesionales-sanitarios/">
<span class="number">6.</span>
Interior establecerá interlocutores policiales para combatir las agresiones a profesionales sanitarios
</a>
</li>
<li>
<a href="not/223437/patronal-y-sindicatos-se-unen-manana-para-impulsar-la-negociacion-colectiva/">
<span class="number">7.</span>
Patronal y sindicatos se unen mañana para impulsar la negociación colectiva
</a>
</li>
<li>
<a href="not/223435/la-junta-traslada-el-avance-que-supondra-la-futura-ley-de-proteccion-para-personas-con-discapacidad/">
<span class="number">8.</span>
La Junta traslada el avance que supondrá la futura Ley de protección para personas con discapacidad
</a>
</li>
<li>
<a href="not/223421/cruz-roja-comunica-el-numero-de-personas-atendidas-en-ciudad-real-en-2016/">
<span class="number">9.</span>
Cruz Roja comunica el número de personas atendidas en Ciudad Real en 2016
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/223459/el-bonillo-acoge-el-x-festival-alterna-con-22-bandas-nacionales/">
<span class="number">1.</span>
El Bonillo acoge el X Festival Alterna con 22 bandas nacionales
</a>
</li>
<li>
<a href="not/223447/cepsa-adquiere-tres-estaciones-de-servicio-en-toledo/">
<span class="number">2.</span>
Cepsa adquiere tres estaciones de servicio en Toledo
</a>
</li>
<li>
<a href="not/223454/el-pp-recuerda-a-la-alcaldesa-de-el-herrumblar-que-el-psoe-no-voto-a-favor-del-arreglo-del-camino/">
<span class="number">3.</span>
El PP recuerda a la alcaldesa de El Herrumblar que el PSOE no votó a favor del arreglo del camino
</a>
</li>
<li>
<a href="not/223455/la-segunda-edicion-del-festival-mad-cool-arranca-manana-con-foo-fighters-foals-y-belle-sebastian/">
<span class="number">4.</span>
La segunda edición del festival Mad Cool arranca mañana con Foo Fighters, Foals y Belle & Sebastian
</a>
</li>
<li>
<a href="not/223433/un-herido-grave-tras-la-colision-entre-un-trailer-y-un-turismo-en-honrubia/">
<span class="number">5.</span>
Un herido grave tras la colisión entre un tráiler y un turismo en Honrubia
</a>
</li>
<li>
<a href="not/223440/los-reyes-reciben-a-los-estudiantes-de-bachillerato-mas-brillantes-de-espana-algunos-de-c-lm/">
<span class="number">6.</span>
Los Reyes reciben a los estudiantes de Bachillerato más brillantes de España, algunos de C-LM
</a>
</li>
<li>
<a href="not/223424/cristobal-montoro-el-ministro-de-numancia/">
<span class="number">7.</span>
Cristóbal Montoro: el Ministro de Numancia
</a>
</li>
<li>
<a href="not/223320/albacete-disfrutara-de-los-mejores-juniors-de-europa/">
<span class="number">8.</span>
Albacete disfrutará de los mejores juniors de Europa
</a>
</li>
<li>
<a href="not/223436/concejales-de-iu-y-psoe-instan-a-la-normalidad-democratica-en-el-pleno-del-ayuntamiento-de-cuenca-/">
<span class="number">9.</span>
Concejales de IU y PSOE instan a "la normalidad democrática en el Pleno del Ayuntamiento de Cuenca"
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Feldiadigital.es&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">
 
<div class="ENTRADA">
<div id="detection46210">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_46210.jpg" alt=""/>
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(178119);
	});
}
//]]></script>
 
<div class="ENTRADA BANNER-IMAGES">
<div id="detection178119">
<a href="" onclick="javascript:BannerAddClick('178119');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_178119.jpg" alt=""/>
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>
 
<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>
 
 
<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de eldiadigital.es:</div>
<a href="pag/servicios/">Servicios</a>
|
<a href="pag/polls/">Encuestas</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/imagenes/">Galería de Imágenes</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/Eldia_Market/">El Dia Market</a>
|
<a href="pag/semana-santa/">SEMANA SANTA</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/Compra-venta/">Compra-venta de Pisos, locales y parcelas</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="logo_pie">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es"/>
</div>
<div class="PIE-left">
<div>
eldiadigital.es &bull;
<a href="pag/terminos/">LSSI</a> &bull;
<a href="pag/privacidad/">AVISO LEGAL </a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div>&copy; 2017 &bull; 2010 Todos los derechos reservados. Información de agencias: Europa Press</div>
</div>
<div class="PIE-right">
<a href="http://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;"/></a>
</div>
</div>
 
 
<script>
/*
var aajquery = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NOjquery");
} else {
document.write("YESjquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("");


</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Acceso como lector registrado</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>
 
<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>
 
 
<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1"/>
<input type="hidden" name="hashed" value=""/>
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12"/>
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt=""/>
Acceder
</button>
</div>
</form>
 
<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1"/>
<input type="email" name="u_login" id="u_login" required tabindex="14"/>
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt=""/>
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">
 
<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1"/>
<input type="hidden" name="hashed" value=""/>
<input type="hidden" name="r_newsletter" value="1"/>
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
 
<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">LSSI</a> - <a href="pag/privacidad/">AVISO LEGAL </a> </span>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card_new.png" alt=""/>
Regístrate
</button>
</div>
</form>
 
<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
</div>
</div>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57ff65435f60500e5e639942']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body></html>