<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://eldiadigital.es/" /><link rel="stylesheet" type="text/css" href="templates/periodico_eldiadigitalfep5/stylesheets.css?v=5.4.0" /><link href="feed://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="57x57" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="60x60" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="76x76" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="120x120" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="152x152" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="180x180" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="192x192" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="32x32" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="96x96" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="16x16" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><meta name="msapplication-TileImage" content="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="shortcut icon" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg" type="image/x-icon"><meta name="keywords" content="Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara | Castilla la Mancha | Noticias | Información | Guía de Personajes |  Alcaldes | Empresarios | Azafrán | Agricultura | Reportajes" /><meta name="description" content="Noticias, actualidad, información y reportajes de Castilla-La Mancha | Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara. Toda la información de actualidad, deportes, cultura, agricultura y productos, economía y empresa." /><meta name="generator" content="https://folioepress.com" /><title>“CARRIZO: EL ABUSO DE LA MENTIRA Y LA MANIPULACIÓN” (PP de Tarancón) &mdash;  eldiadigital.es</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_eldiadigitalfep5&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'eldiadigital.es',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_eldiadigitalfep5',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_23540.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_eldiadigitalfep5/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32788563-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary_large_image" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@eldiadigital_es" />
<meta name="google-site-verification" content="Fbpb0TwSVYi3nteORLOS_ceaKB8i1qBNeyO7RkSPyxg" />



<meta property="og:type" content="article" />
<meta property="og:title" content='“CARRIZO: EL ABUSO DE LA MENTIRA Y LA MANIPULACIÓN” (PP de Tarancón) &mdash; eldiadigital.es' />
<meta property="og:description" content="" />
<meta property="og:url" content="http://eldiadigital.es/not/238758/-ldquo-carrizo-el-abuso-de-la-mentira-y-la-manipulacion-rdquo-pp-de-tarancon-/" />
<meta property="og:site_name" content="eldiadigital.es" />
<meta property="fb:admins" content="0000000000" />

<style type="text/css">
#categoria_padre_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199 {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}

#categoria_padre_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194 {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}

#categoria_padre_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195 {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}

#categoria_padre_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105 {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}

#categoria_padre_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68 {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}

#categoria_padre_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66 {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}

.MENUPAGINAS {
	background-color: #0063bd;
}
.CATEGORIAS .PADRES a.PADRE_ACTIVO {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
.CATEGORIAS .HIJOS_CONT .HIJOS {
	background-color: #0063bd;
}

#categoria_padre_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137 {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}

#categoria_padre_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272 {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}

#categoria_padre_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196 {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}

#categoria_padre_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80 {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}


</style>

<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">

<div class="ENTRADA">
<div id="detection182443">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_182443.gif" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" title="eldiadigital.es" />
</a>
<div class="texto_bajologo"><span class="slogan"> Periódico de Castilla-La Mancha</span> | <span id="fecha_update">Martes, 28 noviembre 2017.</span><span class="fecha_update2"> Última actualización: 23:39</span></div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="USERBAR">
<div class="USERBAR-right">
<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>
</div>
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Iniciar sesión
</a>
<a href="pag/acceso/" rel="false" class="">
Regístrate
</a>
</div>

<div class="USERBAR-left USERBAR-links">
</div>
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/eldiadigital.es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook eldiadigital.es" title="Facebook eldiadigital.es" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/eldiadigital_es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter eldiadigital.es" title="Twitter eldiadigital.es" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://plus.google.com/+eldiadigital/" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Googleplus eldiadigital.es" title="Googleplus eldiadigital.es" class="acciones-icon-img acciones-icon-img-google" /></a>
</span>

<a href="http://eldiadigital.es/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>


</div>


<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/servicios/">Servicios</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
</div>
</div>



<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/lifestyle/" class="none" id="categoria_padre_199">
LIFESTYLE
</a>
<a href="sec/region/" class="none" id="categoria_padre_35">
REGIÓN
</a>

<a href="sec/sucesos/" class="none" id="categoria_padre_194">
SUCESOS
</a>
<a href="sec/nacional/" class="none" id="categoria_padre_195">
NACIONAL
</a>
<a href="sec/deportes/" class="none" id="categoria_padre_105">
DEPORTES
</a>
<a href="sec/empresas/" class="none" id="categoria_padre_68">
EMPRESAS
</a>
<a href="sec/blogs/" class="none" id="categoria_padre_66">
BLOGS
</a>
<a href="sec/opinion/" class="none PADRE_ACTIVO" id="categoria_padre_37">
OPINIÓN
</a>
<a href="sec/motor/" class="none" id="categoria_padre_137">
MOTOR
</a>
<a href="sec/musica/" class="none" id="categoria_padre_272">
MÚSICA
</a>
<a href="sec/uclm/" class="none" id="categoria_padre_196">
UCLM
</a>
<a href="sec/reportajes/" class="none" id="categoria_padre_80">
REPORTAJES
</a>

<span class="floatbreaker"></span>
</div>
<div class="HIJOS_CONT">
<div class="HIJOS">
<a href="sec/opinion/eldiadigital-es/">
ELDIAdigital.es
</a>
<a href="sec/opinion/cartas-al-director/">
Cartas al Director
</a>
<a href="sec/opinion/minicolumna/">
Minicolumna
</a>
<a href="sec/opinion/general/">
General
</a>
<a href="sec/opinion/albacete/">
Albacete
</a>
<a href="sec/opinion/cuenca/">
Cuenca
</a>
<a href="sec/opinion/guadalajara/">
Guadalajara
</a>
<a href="sec/opinion/toledo/">
Toledo
</a>
<a href="sec/opinion/ciudad-real/">
Ciudad Real
</a>
</div>
</div>

<div class="CATEGORIAS_EXPECIALES">
<ul class="PAPUCHI">
<div style="float: left; color:#EB990E; margin-right: 10px">Ediciones: </div>
<li>
<a href="sec/albacete/" class="none" id="categoria_padre_11">
Albacete
</a>
</li>
<li>
|
<a href="sec/cuenca/" class="none" id="categoria_padre_18">
Cuenca
</a>
</li>
<li>
|
<a href="sec/ciudad-real/" class="none" id="categoria_padre_139">
Ciudad Real
</a>
</li>
<li>
|
<a href="sec/guadalajara/" class="none" id="categoria_padre_12">
Guadalajara
</a>
</li>
<li>
|
<a href="sec/toledo/" class="none" id="categoria_padre_27">
Toledo
</a>
</li>
</ul>
</div>
</div>

<div class="separadorhead">&nbsp;&nbsp;&nbsp;</div>
<span class="floatbreaker"></span>

</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 238758;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([]); 



var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>
<div class="NOTICIA">



<div class="fecha">

Martes, 28 noviembre 2017
</div>

<h1>“CARRIZO: EL ABUSO DE LA MENTIRA Y LA MANIPULACIÓN” (PP de Tarancón)</h1>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/238595/colombia-camina-hacia-la-paz-olivier-longue-/" title="&laquo; COLOMBIA CAMINA HACIA LA PAZ (Olivier Longué)" id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="info" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
<span class="info">Enviar por email</span>

<div class="fb-like" data-href="http://eldiadigital.es/not/238758/-ldquo-carrizo-el-abuso-de-la-mentira-y-la-manipulacion-rdquo-pp-de-tarancon-/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="“CARRIZO: EL ABUSO DE LA MENTIRA Y LA MANIPULACIÓN” (PP de Tarancón)" data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
<g:plusone size="medium" href="http://eldiadigital.es/not/238758/-ldquo-carrizo-el-abuso-de-la-mentira-y-la-manipulacion-rdquo-pp-de-tarancon-/"></g:plusone>
</div>
<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://eldiadigital.es/not/238758/-ldquo-carrizo-el-abuso-de-la-mentira-y-la-manipulacion-rdquo-pp-de-tarancon-/" />
<input type="hidden" name="newstoken" id="newstoken" value="1821aff38c452d12c48d8b3737ec8f84" />
<button type="submit" tabindex="54">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="NEWSITEM-info">
<span class="NEWSITEM-info-icon"></span>
OPINIÓN
| ELDIAdigital
<span class="NEWSITEM-info-spacer"></span>
<span class="NEWSITEM-info-comments">
<span class="NEWSITEM-info-comments-count">
0
</span>
Comentarios </span>
</div>

<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p>Desde hace más de dos años, estamos percibiendo como el alcalde de Tarancón, José López Carrizo, abusa de la mentira y la manipulación para intentar ocultar su nefasta gestión en el Ayuntamiento y sus continuos tropiezos a la hora de ejercer como primer edil; sin olvidar la actitud antidemocrática que practica, sobre todo, contra el Grupo Municipal Popular.&nbsp;</p>
<p>&nbsp;</p>
<p>Tras la sentencia del Tribunal Superior de Justicia de Castilla-La Mancha que declaraba nulo el pleno taranconero del 8 de julio de 2015 donde el PSOE aprobó los sueldos de Carrizo y los concejales liberados aprovechando la ausencia de nuestra portavoz, y ante esta situación de asedio hacia el Grupo Popular, pedimos a Carrizo que deje de ir víctima, que abandone la mentira, que sea más profesional y, sobre todo, que respete la Ley.&nbsp;</p>
<p>&nbsp;</p>
<p>Por ello, desde el PP&nbsp; queremos recordarle al alcalde de Tarancón que:</p>
<p>&nbsp;</p>
<p>• El Tribunal Superior de Justicia de Castilla La Mancha ha determinado por sentencia que en la convocatoria del pleno en el que se fijaron los sueldos del Alcalde de Tarancón&nbsp; y los concejales liberados se produjo un " claro abuso de derecho y una desviación de poder y vulneración de un derecho fundamental".</p>
<p>• Los sueldos del alcalde y concejales liberados se fijan por votación en el pleno municipal de acuerdo con el ROF; esto es, de conformidad con la Ley.</p>
<p>• Los sueldos de las Administraciones del Estado son fijados en los Presupuestos Generales del Estado (entre&nbsp; ellos el sueldo de los diputados y senadores).</p>
<p>• La portavoz del PP de Tarancón, María Jesús Bonilla, no ha cobrado nunca ni un solo euro –ni como concejal en la oposición ni como alcaldesa- de las arcas municipales.</p>
<p>&nbsp;</p>
<p>Además, el Partido Popular de Tarancón&nbsp; quiere dejar muy claro lo siguiente:</p>
<p>&nbsp;</p>
<p>• El PP siempre ha velado y seguirá velando porque se cumpla la legalidad.</p>
<p>• Los populares defienden el interés general de todos los taranconeros.</p>
<p>• El Grupo Popular desempeña su obligación de control al Gobierno Municipal como miembro de la oposición, pese a que el Equipo de Gobierno impida, entre otros, que tenga representación en varios organismos y actos sociales de Tarancón.&nbsp;</p>
<p>• El Partido Popular ni quita ni pone sueldos a nadie. Son los tribunales de justicia los que determinan cómo se tienen que cumplir la Ley y las sentencias cuando ha habido un abuso de derecho, desviación de poder y vulneración de un derecho fundamental.</p>
<p>• El PP taranconero no puede recibir lecciones de ética de una persona que, según una sentencia, se ha saltado la Ley para conseguir un objetivo que la mayoría del pleno no admitía, y que encima afirma que no tiene que dar explicaciones de cómo gasta el dinero de los taranconeros, a la vez que permitió que más de 20 personas no pudieran ser contratadas porque se habían incrementado los sueldos del alcalde y los concejales liberados.</p>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>






<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
<div class="volverportada"><a href="http://eldiadigital.es" target="_parent">Volver a Portada Eldiadigital.es</a></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>
<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/238758/-ldquo-carrizo-el-abuso-de-la-mentira-y-la-manipulacion-rdquo-pp-de-tarancon-/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_eldiadigitalfep5/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="c_email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="c_name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="c_soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="600" name="c_comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="c_newstoken" id="c_newstoken" value="1821aff38c452d12c48d8b3737ec8f84" />

<div class="blockcaptcha">
<script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>
<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER">

<div class="ENTRADA">
<div id="detection113664">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_113664.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection113665">
<a href="http://eldiadigital.ip-zone.com/ccm/subscribe" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_113665.jpg" alt="http://eldiadigital.ip-zone.com/ccm/subscribe" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
<a href="javascript:void(0);">
guardado
</a>
<a href="javascript:void(0);">
comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/238719/el-frio-del-artico-llega-este-miercoles-a-espana-y-dejara-nevadas-hasta-el-domingo-/">
<span class="number">1.</span>
El frío del Ártico llega este miércoles a España y dejará nevadas hasta el domingo
</a>
</li>
<li>
<a href="not/238720/clm-entre-las-5-ccaa-que-registro-deficit-hasta-septiembre-situandose-en-0-25-/">
<span class="number">2.</span>
CLM, entre las 5 CCAA que registró déficit hasta septiembre situándose en -0,25%
</a>
</li>
<li>
<a href="not/238718/el-psoe-ve-falta-de-transparencia-y-un-blindaje-a-la-industria-farmaceutica/">
<span class="number">3.</span>
El PSOE ve falta de "transparencia" y "un blindaje" a la industria farmacéutica
</a>
</li>
<li>
<a href="not/238717/la-academia-de-las-ciencias-y-las-artes-de-television-concede-a-carmen-amores-el-premio-talento-2017/">
<span class="number">4.</span>
La Academia de las Ciencias y las Artes de Televisión concede a Carmen Amores el premio Talento 2017
</a>
</li>
<li>
<a href="not/238716/inversiones-y-mantenimiento-de-servicios-en-el-presupuesto-de-2018/">
<span class="number">5.</span>
Inversiones y mantenimiento de servicios en el Presupuesto de 2018
</a>
</li>
<li>
<a href="not/238721/el-sector-de-la-caza-saldra-a-la-calle-ante-la-sumision-de-la-consejeria-a-las-demandas-ecologistas/">
<span class="number">6.</span>
El sector de la caza saldrá a la calle ante la sumisión de la Consejería a las demandas ecologistas
</a>
</li>
<li>
<a href="not/238722/los-examenes-de-la-macro-oferta-de-empleo-publico-en-el-sns-de-2019-seran-entre-febrero-y-mayo/">
<span class="number">7.</span>
Los exámenes de la macro oferta de empleo público en el SNS de 2019 serán entre febrero y mayo
</a>
</li>
<li>
<a href="not/238494/el-almagro-fsf-gana-sufriendo-al-melilla-y-ya-tiene-a-tiro-el-liderato/">
<span class="number">8.</span>
El Almagro FSF gana sufriendo al Melilla y ya tiene a tiro el liderato
</a>
</li>
<li>
<a href="not/238725/mas-de-100-estudiantes-participan-en-los-actos-organizados-por-afammer-contra-la-violencia-de-genero/">
<span class="number">9.</span>
Más de 100 estudiantes participan en los actos organizados por AFAMMER contra la violencia de género
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/238617/cesar-de-la-casa-campeon-de-motocross-2017-de-la-fcmm/">
<span class="number">1.</span>
Cesar de la Casa, campeón de Motocross 2017 de la FCMM
</a>
</li>
<li>
<a href="not/238684/doble-triunfo-de-los-infantiles-y-cadetes-del-e-m-f-futbcuenca-frente-al-salesioanos-guadalajara/">
<span class="number">2.</span>
Doble triunfo de los infantiles y cadetes del E.M.F. Futbcuenca frente al Salesioanos Guadalajara
</a>
</li>
<li>
<a href="not/238579/el-waterpolo-albacete-regreso-de-elche-con-sensaciones-agridulces/">
<span class="number">3.</span>
El Waterpolo Albacete regresó de Elche con sensaciones agridulces
</a>
</li>
<li>
<a href="not/238737/nuevo-curso-oficial-de-piloto-de-drones-en-cuenca/">
<span class="number">4.</span>
Nuevo curso oficial de Piloto de Drones en Cuenca
</a>
</li>
<li>
<a href="not/238581/el-ciudad-encantada-reta-a-un-anaitasuna-que-no-quiere-perder-la-segunda-plaza/">
<span class="number">5.</span>
El Ciudad Encantada reta a un Anaitasuna que no quiere perder la segunda plaza
</a>
</li>
<li>
<a href="not/238615/victoria-holgada-del-zona-centro-efs-socuellamos-ante-el-infantes-fs-/">
<span class="number">6.</span>
Victoria holgada del Zona Centro/EFS Socuéllamos ante el Infantes FS.
</a>
</li>
<li>
<a href="not/238575/maxima-igualdad-en-la-liga-femenina-provincial-de-toledo/">
<span class="number">7.</span>
Máxima igualdad en la liga femenina provincial de Toledo
</a>
</li>
<li>
<a href="not/238683/el-miguelturra-supero-con-toda-justicia-al-atletico-tomelloso/">
<span class="number">8.</span>
El Miguelturra superó con toda justicia al Atlético Tomelloso
</a>
</li>
<li>
<a href="not/238640/la-tv-ya-no-solo-se-mira-tambien-se-comenta/">
<span class="number">9.</span>
La TV ya no solo se mira, también se comenta
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/238720/clm-entre-las-5-ccaa-que-registro-deficit-hasta-septiembre-situandose-en-0-25-/">
<span class="number">1.</span>
CLM, entre las 5 CCAA que registró déficit hasta septiembre situándose en -0,25%
</a>
</li>
<li>
<a href="not/238721/el-sector-de-la-caza-saldra-a-la-calle-ante-la-sumision-de-la-consejeria-a-las-demandas-ecologistas/">
<span class="number">2.</span>
El sector de la caza saldrá a la calle ante la sumisión de la Consejería a las demandas ecologistas
</a>
</li>
<li>
<a href="not/238718/el-psoe-ve-falta-de-transparencia-y-un-blindaje-a-la-industria-farmaceutica/">
<span class="number">3.</span>
El PSOE ve falta de "transparencia" y "un blindaje" a la industria farmacéutica
</a>
</li>
<li>
<a href="not/238717/la-academia-de-las-ciencias-y-las-artes-de-television-concede-a-carmen-amores-el-premio-talento-2017/">
<span class="number">4.</span>
La Academia de las Ciencias y las Artes de Televisión concede a Carmen Amores el premio Talento 2017
</a>
</li>
<li>
<a href="not/238716/inversiones-y-mantenimiento-de-servicios-en-el-presupuesto-de-2018/">
<span class="number">5.</span>
Inversiones y mantenimiento de servicios en el Presupuesto de 2018
</a>
</li>
<li>
<a href="not/238722/los-examenes-de-la-macro-oferta-de-empleo-publico-en-el-sns-de-2019-seran-entre-febrero-y-mayo/">
<span class="number">6.</span>
Los exámenes de la macro oferta de empleo público en el SNS de 2019 serán entre febrero y mayo
</a>
</li>
<li>
<a href="not/238715/abengozar-ldquo-el-pp-presenta-enmiendas-a-sus-propias-politicas-sanitarias-/">
<span class="number">7.</span>
Abengózar: “El PP presenta enmiendas a sus propias políticas sanitarias"
</a>
</li>
<li>
<a href="not/238725/mas-de-100-estudiantes-participan-en-los-actos-organizados-por-afammer-contra-la-violencia-de-genero/">
<span class="number">8.</span>
Más de 100 estudiantes participan en los actos organizados por AFAMMER contra la violencia de género
</a>
</li>
<li>
<a href="not/238494/el-almagro-fsf-gana-sufriendo-al-melilla-y-ya-tiene-a-tiro-el-liderato/">
<span class="number">9.</span>
El Almagro FSF gana sufriendo al Melilla y ya tiene a tiro el liderato
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION_BLOG">

</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/277/jose-manuel-lopez-garcia/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_149056.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">José Manuel López García</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/238622/cine-y-videos-por-jose-manuel-lopez-" class="noticia">
Cine y vídeos (Por José Manuel López)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/219/victor-corcoba/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_113301.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Víctor Corcoba</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/238458/modernidades-que-no-respetan-por-victor-corcoba-" class="noticia">
Modernidades que no respetan (Por Víctor Corcoba)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/189/manuel-campo-vidal/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_65503.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Manuel Campo Vidal</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/238388/america-vive-la-crisis-catalana-con-angustia-por-manuel-campo-vidal-" class="noticia">
América vive la crisis catalana con angustia (Por Manuel Campo Vidal)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/282/jesus-millan-munoz/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_157296.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Jesús Millán Muñoz</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/238350/sobre-la-filosofia-y-sus-posibles-crisis-como-saber-v-por-jesus-millan-" class="noticia">
Sobre la Filosofía y sus posibles crisis como saber, V (Por Jesús Millán)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/292/lorenzo-sentenac-merchan/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_185406.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Lorenzo Sentenac Merchán</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/238255/supongamos-por-lorenzo-setenac-" class="noticia">
Supongamos (Por Lorenzo Setenac)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div class="CGWidgetMain" style="width:300px"><div class="CGWidget CGBonoloto CG_dev_1"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item1"></span><a target="_blank" class="CG_fld_gameTitle" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/">Bonoloto</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGQuiniela full CG_dev_5"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item5"></span><a target="_blank" class="CG_fld_gameTitle" title="Quiniela" href="http://quiniela.combinacionganadora.com/">Quiniela</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Quiniela" href="http://quiniela.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent CGQuinielaResume"><span class="CG_fld_gameDate"></span></div> <div class="CGGameBlockContent CGQuinielaExpanded CG_dev_numbersContainer"></div> </div></div><div class="CGWidget CGElGordo CG_dev_3"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item3"></span><a target="_blank" class="CG_fld_gameTitle" title="El Gordo" href="http://elgordo.combinacionganadora.com/">El Gordo</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="El Gordo" href="http://elgordo.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGOnce CG_dev_11"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item11"></span><a target="_blank" class="CG_fld_gameTitle" title="ONCE" href="http://once.combinacionganadora.com/">ONCE</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="ONCE" href="http://once.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGPrimitiva CG_dev_2"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item2"></span><a target="_blank" class="CG_fld_gameTitle" title="Primitiva" href="http://primitiva.combinacionganadora.com/">Primitiva</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Primitiva" href="http://primitiva.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGEuromillones CG_dev_4"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item4"></span><a target="_blank" class="CG_fld_gameTitle" title="Euromillones" href="http://euromillones.combinacionganadora.com/">Euromillones</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Euromillones" href="http://euromillones.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGLoteria CG_dev_10"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item10"></span><a target="_blank" class="CG_fld_gameTitle" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/">Loteria Nacional</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div></div><script src="http://www.combinacionganadora.com/widgets/scripts/load/" type="text/javascript"></script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Feldiadigital.es&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><pre>
</pre></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(178115);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection178115">
<a href="" onclick="javascript:BannerAddClick('178115');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_178115.jpg" alt="" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>


<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de eldiadigital.es:</div>
<a href="pag/servicios/">Servicios</a>
|
<a href="pag/polls/">Encuestas</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/imagenes/">Galería de Imágenes</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/Eldia_Market/">El Dia Market</a>
|
<a href="pag/semana-santa/">SEMANA SANTA</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/Compra-venta/">Compra-venta de Pisos, locales y parcelas</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="logo_pie">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" />
</div>
<div class="PIE-left">
<div>
eldiadigital.es &bull;
<a href="pag/terminos/">LSSI</a> &bull;
<a href="pag/privacidad/">AVISO LEGAL </a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div>&copy; 2017 &bull; 2010 Todos los derechos reservados. Información de agencias: Europa Press</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var aajquery = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NOjquery");
} else {
document.write("YESjquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("");


</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Acceso como lector registrado</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">LSSI</a> - <a href="pag/privacidad/">AVISO LEGAL </a> </span>

<div class="blockcaptcha">
<script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>
<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card_new.png" alt="" />
Regístrate
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
</div>
</div>
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57ff65435f60500e5e639942']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body></html>