<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://eldiadigital.es/" /><link rel="stylesheet" type="text/css" href="templates/periodico_eldiadigitalfep5/stylesheets.css?v=5.4.0" /><link href="feed://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="57x57" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="60x60" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="76x76" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="120x120" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="152x152" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="180x180" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="192x192" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="32x32" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="96x96" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="16x16" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><meta name="msapplication-TileImage" content="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="shortcut icon" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg" type="image/x-icon"><meta name="keywords" content="Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara | Castilla la Mancha | Noticias | Información | Guía de Personajes |  Alcaldes | Empresarios | Azafrán | Agricultura | Reportajes" /><meta name="description" content="Noticias, actualidad, información y reportajes de Castilla-La Mancha | Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara. Toda la información de actualidad, deportes, cultura, agricultura y productos, economía y empresa." /><meta name="generator" content="https://folioepress.com" /><title>Más de 300 personas formarán parte de la Gran Cabalgata de los Reyes Magos en Villarrobledo &mdash;  eldiadigital.es</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_eldiadigitalfep5&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'eldiadigital.es',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_eldiadigitalfep5',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_23540.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_eldiadigitalfep5/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32788563-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary_large_image" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@eldiadigital_es" />
<meta name="google-site-verification" content="Fbpb0TwSVYi3nteORLOS_ceaKB8i1qBNeyO7RkSPyxg" />



<meta property="og:type" content="article" />
<meta property="og:title" content='Más de 300 personas formarán parte de la Gran Cabalgata de los Reyes Magos en Villarrobledo &mdash; eldiadigital.es' />
<meta property="og:description" content="El alcalde de Villarrobledo, Alberto González, acompañado por el concejal de Festejos, Joaquín Planelles, ha presentado la Cabalgata de los Reyes Magos de Oriente que tendrá lugar este próximo viernes 5 de enero, desde las 18:30 horas." />
<meta property="og:image" content="http://eldiadigital.es/upload/img/periodico/img_256233.jpg" />
<meta property="og:url" content="http://eldiadigital.es/not/242520/mas-de-300-personas-formaran-parte-de-la-gran-cabalgata-de-los-reyes-magos-en-villarrobledo/" />
<meta property="og:site_name" content="eldiadigital.es" />
<meta property="fb:admins" content="0000000000" />

<style type="text/css">
#categoria_padre_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199 {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}

#categoria_padre_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194 {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}

#categoria_padre_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195 {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}

#categoria_padre_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105 {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}

#categoria_padre_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68 {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}

#categoria_padre_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66 {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}

#categoria_padre_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37 {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}

#categoria_padre_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137 {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}

#categoria_padre_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272 {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}

#categoria_padre_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196 {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}

#categoria_padre_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80 {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}


</style>

<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">

<div class="ENTRADA">
<div id="detection182414">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_182414.gif" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">
<div class="ENTRADA html">
<iframe src="http://www.semillasoliss.org/banner_el_dia_digital.html" width="728" height="90"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER BANNER-last">
</div>
<div class="floatbreaker"></div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" title="eldiadigital.es" />
</a>
<div class="texto_bajologo"><span class="slogan"> Periódico de Castilla-La Mancha</span> | <span id="fecha_update">Miércoles, 3 enero 2018.</span><span class="fecha_update2"> Última actualización: 20:02</span></div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="USERBAR">
<div class="USERBAR-right">
<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>
</div>
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Iniciar sesión
</a>
<a href="pag/acceso/" rel="false" class="">
Regístrate
</a>
</div>

<div class="USERBAR-left USERBAR-links">
</div>
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/eldiadigital.es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook eldiadigital.es" title="Facebook eldiadigital.es" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/eldiadigital_es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter eldiadigital.es" title="Twitter eldiadigital.es" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://plus.google.com/+eldiadigital/" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Googleplus eldiadigital.es" title="Googleplus eldiadigital.es" class="acciones-icon-img acciones-icon-img-google" /></a>
</span>

<a href="http://eldiadigital.es/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>


</div>


<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/servicios/">Servicios</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
</div>
</div>



<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/lifestyle/" class="none" id="categoria_padre_199">
LIFESTYLE
</a>
<a href="sec/region/" class="none" id="categoria_padre_35">
REGIÓN
</a>
<a href="sec/sucesos/" class="none" id="categoria_padre_194">
SUCESOS
</a>
<a href="sec/nacional/" class="none" id="categoria_padre_195">
NACIONAL
</a>
<a href="sec/deportes/" class="none" id="categoria_padre_105">
DEPORTES
</a>
<a href="sec/empresas/" class="none" id="categoria_padre_68">
EMPRESAS
</a>
<a href="sec/blogs/" class="none" id="categoria_padre_66">
BLOGS
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
OPINIÓN
</a>
<a href="sec/motor/" class="none" id="categoria_padre_137">
MOTOR
</a>
<a href="sec/musica/" class="none" id="categoria_padre_272">
MÚSICA
</a>
<a href="sec/uclm/" class="none" id="categoria_padre_196">
UCLM
</a>
<a href="sec/reportajes/" class="none" id="categoria_padre_80">
REPORTAJES
</a>

<span class="floatbreaker"></span>
</div>

<div class="CATEGORIAS_EXPECIALES">
<ul class="PAPUCHI">
<div style="float: left; color:#EB990E; margin-right: 10px">Ediciones: </div>
<li>
<a href="sec/albacete/" class="none" id="categoria_padre_11">
Albacete
</a>
</li>
<li>
|
<a href="sec/cuenca/" class="none" id="categoria_padre_18">
Cuenca
</a>
</li>
<li>
|
<a href="sec/ciudad-real/" class="none" id="categoria_padre_139">
Ciudad Real
</a>
</li>
<li>
|
<a href="sec/guadalajara/" class="none" id="categoria_padre_12">
Guadalajara
</a>
</li>
<li>
|
<a href="sec/toledo/" class="none" id="categoria_padre_27">
Toledo
</a>
</li>
</ul>
</div>
</div>

<div class="separadorhead">&nbsp;&nbsp;&nbsp;</div>
<span class="floatbreaker"></span>

</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 242520;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:256233, titulo:'', ext: 'jpg'}]); 



var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>
<div class="NOTICIA">



<div class="fecha">

Miércoles, 3 enero 2018
</div>

<div class="antetitulo">este viernes</div>
<h1>Más de 300 personas formarán parte de la Gran Cabalgata de los Reyes Magos en Villarrobledo</h1>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/242500/los-reyes-magos-repartiran-6-500-kilos-de-caramelos-en-la-cabalgata-/" title="&laquo; Los Reyes Magos repartirán 6.500 kilos de caramelos en la cabalgata " id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="info" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
<span class="info">Enviar por email</span>

<div class="fb-like" data-href="http://eldiadigital.es/not/242520/mas-de-300-personas-formaran-parte-de-la-gran-cabalgata-de-los-reyes-magos-en-villarrobledo/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="Más de 300 personas formarán parte de la Gran Cabalgata de los Reyes Magos en Villarrobledo" data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
<g:plusone size="medium" href="http://eldiadigital.es/not/242520/mas-de-300-personas-formaran-parte-de-la-gran-cabalgata-de-los-reyes-magos-en-villarrobledo/"></g:plusone>
</div>
<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://eldiadigital.es/not/242520/mas-de-300-personas-formaran-parte-de-la-gran-cabalgata-de-los-reyes-magos-en-villarrobledo/" />
<input type="hidden" name="newstoken" id="newstoken" value="71575c49170ca0bfd79a872769a69d95" />
<button type="submit" tabindex="54">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="NEWSITEM-info">
<span class="NEWSITEM-info-icon"></span>
| ELDIAdigital.es
<span class="NEWSITEM-info-spacer"></span>
<span class="NEWSITEM-info-comments">
<span class="NEWSITEM-info-comments-count">
0
</span>
Comentarios </span>
</div>

<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
El alcalde de Villarrobledo, Alberto González, acompañado por el concejal de Festejos, Joaquín Planelles, ha presentado la Cabalgata de los Reyes Magos de Oriente que tendrá lugar este próximo viernes 5 de enero, desde las 18:30 horas.
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p><img alt="[Img #256233]" class="RichTextAlignCenter" height="" id="IMAGEN_INSERTADA_256233" src="upload/img/periodico/img_256233.jpg" width="" /></p>
<p>&nbsp;</p>
<p>Como ha explicado Joaquín Planelles, los Reyes Magos llegarán a la Plaza de Ramón y Cajal, y desde ahí, junto a su séquito, recorrerán las siguientes calles:<br />
&nbsp;</p>
<p>Graciano Atienza, Octavio Cuartero, Virgen, Cronista Agustín Sandoval, Arcipreste Gutiérrez, Real y Plaza Ramón y Cajal.<br />
&nbsp;</p>
<p>La cabalgata estará formada por más de 300 personas, que se integrarán en el Cañón de confetti / Tren Navideño / Ballet Escuela de Danza “Paso a Dos” / Elsa y Olaf / Carroza “Belén viviente” A. Belenista de Villarrobledo / Blancanieves, Madrastra y enanitos / Carroza Coro infantil y juvenil de la AMEV / Caballos luminosos gigantes / Carroza Hotel Juan Carlos I y Hotel Ideal / Hummer de Villafibra, R. Humor y Canal 4 / Escuadra romana / Charanga / Carrozas de Melchor, Gaspar y Baltasar con sus boatos.<br />
&nbsp;</p>
<p>Al finalizar el recorrido, sus majestades los Reyes Magos efectuarán su ofrenda de oro, incienso y mirra al Niño Jesús en el Portal de Belén, instalado en la Plaza Ramón y Cajal.</p>
<p><br />
Finalmente Sus Majestades de Oriente serán recibidos oficialmente por el alcalde que les hará la entrega de las llaves de la ciudad y acto seguido, en la Casa de la Cultura, se hará el reparto de regalos por parte de sus majestades.<br />
&nbsp;</p>
<p>Posteriormente, ya casi de madrugada, visitarán todas las casas de Villarrobledo para dejar el maravilloso cargamento de juguetes y regalos que traerán para todos los niños y niñas, y en general, para todos los habitantes de nuestra ciudad.<br />
&nbsp;</p>
<p>El alcalde de Villarrobledo, Alberto González ha iniciado su intervención agradeciendo la labor de los trabajadores de los diferentes servicios que hacen posible esta Cabalgata que es esperada por los más de 27.000 personas de la localidad. Del mismo modo ha pedido a los ciudadanos de la comarca que asistan a esta Cabalgata porque seguro que no saldrán defraudados.<br />
&nbsp;</p>
<p>Como ha explicado serán exactamente 305 personas las que participen en los 19 espacios de la Cabalgata. Además, ha dado a conocer que Los Reyes Magos también visitarán por la mañana a 6 colectivos de la localidad, concretamente la Residencia Nuestra Señora de la Caridad y las asociaciones de Parkinson y Alzheimer. Por la tarde visitarán el Hospital de la ciudad, la Residencia El Robledillo y la Residencia Madre Amparo, para posteriormente dar inicio a la Gran Cabalgata sobre las 18:30 horas.<br />
&nbsp;</p>
<p>El alcalde también ha dado a conocer que se repartirán más de 100 kilos de caramelos y las carrozas son adquiridas de Asprona. Del mismo modo también ha puesto en valor la labor de Cáritas en la recogida de juguetes.<br />
&nbsp;</p>
<p>Finalmente ha dado a conocer que los colectivos no están de acuerdo en la propuesta planteada por Se Puede de habilitar espacios para los discapacitados en el recorrido de esta Cabalgata. Según ha explicado, los colectivos consideran que dicho recorrido está perfectamente adaptado para las personas con movilidad reducida, "y eso sería encorsetar a las personas con discapacidad".</p>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>






<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
<div class="volverportada"><a href="http://eldiadigital.es" target="_parent">Volver a Portada Eldiadigital.es</a></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>
<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/242520/mas-de-300-personas-formaran-parte-de-la-gran-cabalgata-de-los-reyes-magos-en-villarrobledo/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_eldiadigitalfep5/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="c_email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="c_name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="c_soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="600" name="c_comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="c_newstoken" id="c_newstoken" value="71575c49170ca0bfd79a872769a69d95" />

<div class="blockcaptcha">
<script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>
<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER"><div class="ENTRADA ">
<h1>Mensaje a Año Nuevo desde Sigüenza del presidente García-Page</h1>
<div id="embedplayer_generic-188713">
<script type="text/javascript">//<![CDATA[
document.observe("dom:loaded", function() {
	$("embedplayer_generic-188713").replace("<iframe class=\"youtube-player\" type=\"text/html\" width=\"300\" height=\"169\" src=\"https://www.youtube.com/embed/Ao75n8vKq3U\" frameborder=\"0\"><\/iframe>");
});
//]]></script>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA ">
<h1>Policía Nacional - Feliz Navidad</h1>
<div id="embedplayer_generic-79431">
<script type="text/javascript">//<![CDATA[
document.observe("dom:loaded", function() {
	$("embedplayer_generic-79431").replace("<iframe class=\"youtube-player\" type=\"text/html\" width=\"300\" height=\"169\" src=\"https://www.youtube.com/embed/heurKG5FMyo\" frameborder=\"0\"><\/iframe>");
});
//]]></script>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection215748">
<a href="http://eldiadigital.es/sec/opinion/eldiadigital-es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_215748.jpg" alt="http://eldiadigital.es/sec/opinion/eldiadigital-es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA newsitemrows">

<div class="newsitemrows-row">
<h1><a href="not/242435/si-te-acomodas-no-compites-por-cr-masso-/" onclick="this.blur()">Si te acomodas, no compites (Por CR Massó)</a></h1>
<a href="not/242435/si-te-acomodas-no-compites-por-cr-masso-/" class="newsitemrows-image">
<img src="upload/img/periodico/img_256134_thumb.jpg" alt="" class="ENTRADA_image" />
</a>
<div class="entradilla">Aún me viene a la mente el último clásico entre Real Madrid y Barça y la manera de[...]</div>
<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
</div>
<div class="newsitemrows-row">
<h1><a href="not/242269/sr-mena-deje-ya-de-dar-pena-fernando-moreno-alcalde-de-huete-/" onclick="this.blur()">SR. MENA, ¡DEJE YA DE DAR PENA! (Fernando Moreno, alcalde de Huete)</a></h1>
<div class="entradilla">&nbsp;
Hoy, cuando me disponía a firmar el acta de replanteo de la obra a ejecutar[...]</div>
<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
</div>
<div class="newsitemrows-row">
<h1><a href="not/242257/el-sindrome-de-ulises-grupo-aeropago-/" onclick="this.blur()">EL SÍNDROME DE ULISES (Grupo Aerópago)</a></h1>
<div class="entradilla">&nbsp;
&nbsp;
Ulises, primer personaje migrante que la historia literaria de[...]</div>
<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
</div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection158846">
<a href="https://twitter.com/Eldiadigital_es" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_158846.jpg" alt="https://twitter.com/Eldiadigital_es" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Eldiadigital_es" data-widget-id="628839621414264832">Tweets por el @Eldiadigital_es.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION">Agenda</div><div id="AGENDA"><div class="header"><a href="javascript:FolioAgenda.prevMonth()" class="prev">&laquo;</a><a href="javascript:FolioAgenda.nextMonth()" class="next">&raquo;</a>Enero 2018<div class="floatbreaker"></div></div><div class="body"><table><thead><tr><th><span>Lun</span></th><th><span>Mar</span></th><th><span>Mié</span></th><th><span>Jue</span></th><th><span>Vie</span></th><th><span>Sáb</span></th><th><span>Dom</span></th></tr></thead><tbody><tr><td class="Dia"><span>1</span></td><td class="Dia HasNews"><a href="2018/01/02/" title="&times; 1">2</a></td><td class="Dia HasNews"><a href="2018/01/03/" title="&times; 1">3</a></td><td class="Dia"><span>4</span></td><td class="Dia"><span>5</span></td><td class="Dia"><span>6</span></td><td class="Dia"><span>7</span></td></tr>
<tr><td class="Dia"><span>8</span></td><td class="Dia"><span>9</span></td><td class="Dia"><span>10</span></td><td class="Dia"><span>11</span></td><td class="Dia"><span>12</span></td><td class="Dia"><span>13</span></td><td class="Dia"><span>14</span></td></tr>
<tr><td class="Dia"><span>15</span></td><td class="Dia"><span>16</span></td><td class="Dia"><span>17</span></td><td class="Dia"><span>18</span></td><td class="Dia"><span>19</span></td><td class="Dia"><span>20</span></td><td class="Dia"><span>21</span></td></tr>
<tr><td class="Dia"><span>22</span></td><td class="Dia"><span>23</span></td><td class="Dia"><span>24</span></td><td class="Dia"><span>25</span></td><td class="Dia"><span>26</span></td><td class="Dia"><span>27</span></td><td class="Dia"><span>28</span></td></tr>
<tr><td class="Dia"><span>29</span></td><td class="Dia"><span>30</span></td><td class="Dia"><span>31</span></td><td></td><td></td><td></td><td></td></tr></tbody></table></div></div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe width="300" height="215" src="https://www.youtube.com/embed/PIWlFKI-jw8?rel=0" frameborder="0" allowfullscreen></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(238059);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection238059">
<a href="http://www.sienteelverano.es/" onclick="javascript:BannerAddClick('238059');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_238059.jpg" alt="http://www.sienteelverano.es/" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER"><div class="ENTRADA html">
<img src="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20636033&PluID=0&ord=[timestamp]&rtu=-1">
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(253912);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection253912">
<a href="http://www.gasnaturaldistribucion.com/es/1297168155616/quiero+gas+natural.html" onclick="javascript:BannerAddClick('253912');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_253912.gif" alt="http://www.gasnaturaldistribucion.com/es/1297168155616/quiero+gas+natural.html" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(254687);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection254687">
<a href="http://www.prestamoamigoglobalcaja.es/" onclick="javascript:BannerAddClick('254687');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_254687.gif" alt="http://www.prestamoamigoglobalcaja.es/" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection243446">
<a href="https://www.iberdrola.es/?utm_source=:eldiadigitales_perfom&amp;utm_medium=display&amp;utm_campaign=patm&amp;utm_content=verde" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_243446.gif" alt="https://www.iberdrola.es/?utm_source=:eldiadigitales_perfom&amp;utm_medium=display&amp;utm_campaign=patm&amp;utm_content=verde" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(238893);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection238893">
<a href="http://www.uclm.es" onclick="javascript:BannerAddClick('238893');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_238893.gif" alt="http://www.uclm.es" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection157539">
<a href="http://eldiadigital.es/sec/musica/" class="BANNER-image target_blank" rel="nofollow">
 <img src="upload/img/periodico/img_157539.jpg" alt="http://eldiadigital.es/sec/musica/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA newsitemrows shadowed">

<div class="newsitemrows-row">
<h1><a href="not/242526/la-banda-irlandesa-the-strypes-presentara-su-tercer-disco-en-bilbao-madrid-y-barcelona-el-proximo-mes-de-febrero/" onclick="this.blur()">La banda irlandesa The Strypes presentará su tercer disco en Bilbao, Madrid y Barcelona el próximo mes de febrero</a></h1>
<a href="not/242526/la-banda-irlandesa-the-strypes-presentara-su-tercer-disco-en-bilbao-madrid-y-barcelona-el-proximo-mes-de-febrero/" class="newsitemrows-image">
<img src="upload/img/periodico/img_256237_thumb.jpg" alt="" class="ENTRADA_image" />
</a>
<div class="entradilla">La banda irlandesa de rock The Strypes presentará su tercer disco 'Spitting Image' el próximo 4 de febrero en la Sala Apolo de Barcelona después de cuatro años de gira, según ha informado este martes la promotora Mercury Wheels en un comunicado.</div>
<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
</div>
<div class="newsitemrows-row">
<h1><a href="not/242525/la-fundacion-excelentia-organiza-el-concierto-los-anos-dorados-de-hollywood-hoy-en-el-auditorio-nacional/" onclick="this.blur()">La Fundación Excelentia organiza el concierto 'Los Años Dorados de Hollywood' hoy en el Auditorio Nacional</a></h1>
<a href="not/242525/la-fundacion-excelentia-organiza-el-concierto-los-anos-dorados-de-hollywood-hoy-en-el-auditorio-nacional/" class="newsitemrows-image">
<img src="upload/img/periodico/img_256235_thumb.jpg" alt="" class="ENTRADA_image" />
</a>
<div class="entradilla">La Fundación Excelentia organizará este miércoles a las 19.30 horas, el concierto 'Los Años Dorados de Hollywood' en el Auditorio Nacional que contará con la Royal Film Concert Orchestra, según ha informado la organización.</div>
<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
</div>
<div class="newsitemrows-row">
<h1><a href="not/242523/dudamel-debuta-en-el-teatro-real-y-apela-a-la-democracia-como-solucion-a-venezuela-no-son-dos-paises-es-un-pais-/" onclick="this.blur()">Dudamel debuta en el Teatro Real y apela a la democracia como solución a Venezuela: "No son dos países, es un país"</a></h1>
<a href="not/242523/dudamel-debuta-en-el-teatro-real-y-apela-a-la-democracia-como-solucion-a-venezuela-no-son-dos-paises-es-un-pais-/" class="newsitemrows-image">
<img src="upload/img/periodico/img_256234_thumb.jpg" alt="" class="ENTRADA_image" />
</a>
<div class="entradilla">El maestro venezolano Gustavo Dudamel ha apelado a la "democracia" como "solución" para su nación, tal y como ha señalado durante la presentación a los medios del concierto que tendrá lugar en el Teatro Real de Madrid el próximo 13 de enero, en[...]</div>
<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
</div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection100424">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_100424.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
 <a href="javascript:void(0);">
guardado
</a>
<a href="javascript:void(0);">
comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/242476/ciudad-real-ya-prepara-su-cabalgata-de-reyes-magos/">
<span class="number">1.</span>
Ciudad Real ya prepara su cabalgata de Reyes Magos
</a>
</li>
<li>
<a href="not/242475/ciudad-real-capital-cerro-el-ano-2017-con-431-desempleados-menos/">
<span class="number">2.</span>
Ciudad Real capital cerró el año 2017 con 431 desempleados menos
</a>
</li>
<li>
<a href="not/242477/ceoe-cepyme-cuenca-destaca-la-evolucion-a-la-baja-del-desempleo/">
<span class="number">3.</span>
CEOE Cepyme Cuenca destaca la evolución a la baja del desempleo
</a>
</li>
<li>
<a href="not/242479/paradores-logra-una-ocupacion-del-94-en-fin-de-ano-y-subiendo-los-ingresos-por-habitacion/">
<span class="number">4.</span>
Paradores logra una ocupación del 94% en Fin de Año y subiendo los ingresos por habitación
</a>
</li>
<li>
<a href="not/242480/clm-registra-la-cifra-de-desempleo-mas-baja-de-los-ultimos-nueve-anos-/">
<span class="number">5.</span>
CLM registra la cifra de desempleo "más baja de los últimos nueve años"
</a>
</li>
<li>
<a href="not/242474/valentin-ldquo-page-implanta-un-sistema-lsquo-low-cost-rsquo-para-los-dependientes-mientras-derrocha-en-privilegios-para-los-suyos-/">
<span class="number">6.</span>
Valentín: “Page implanta un sistema ‘low cost’ para los dependientes mientras derrocha en privilegios para los suyos"
</a>
</li>
<li>
<a href="not/242473/actualizada-la-red-informatica-de-oncologia-radioterapica-de-ciudad-real/">
<span class="number">7.</span>
Actualizada la red informática de Oncología Radioterápica de Ciudad Real
</a>
</li>
<li>
<a href="not/242469/el-centro-cultural-san-clemente-recibio-mas-de-11-000-visitantes-/">
<span class="number">8.</span>
El Centro Cultural San Clemente recibió más de 11.000 visitantes
</a>
</li>
<li>
<a href="not/242470/la-precariedad-y-los-efectos-de-la-crisis-y-la-reforma-laboral-siguen-danando-el-mercado-laboral-de-clm/">
<span class="number">9.</span>
La precariedad y los efectos de la crisis y la reforma laboral siguen dañando el mercado laboral de CLM
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/242437/el-fundacion-albacete-confia-en-sorprender-al-valencia-en-su-primer-partido-del-ano/">
<span class="number">1.</span>
El Fundación Albacete confía en sorprender al Valencia en su primer partido del año
</a>
</li>
<li>
<a href="not/242393/la-roda-pone-los-pies-en-el-suelo-y-se-aplica-para-comenzar-2018-con-una-victoria/">
<span class="number">2.</span>
La Roda pone los pies en el suelo y se aplica para comenzar 2018 con una victoria
</a>
 </li>
<li>
<a href="not/242433/la-primera-preferente-estrena-2018-con-la-ultima-jornada-de-la-primera-vuelta/">
<span class="number">3.</span>
La Primera Preferente estrena 2018 con la última jornada de la primera vuelta
</a>
</li>
<li>
<a href="not/242392/el-albacete-basket-a-seguir-la-linea-con-la-que-cerro-2017-en-madrid/">
<span class="number">4.</span>
El Albacete Basket, a seguir la línea con la que cerró 2017 en Madrid
</a>
</li>
<li>
<a href="not/242373/derbi-regional-con-el-play-off-en-el-horizonte-en-el-dia-de-reyes/">
<span class="number">5.</span>
Derbi regional con el play-off en el horizonte en el Día de Reyes
</a>
</li>
<li>
<a href="not/242452/el-fsd-puertollano-quiere-que-el-antonio-rivilla-sea-un-fortin-en-la-segunda-vuelta/">
<span class="number">6.</span>
El FSD Puertollano quiere que el Antonio Rivilla sea un fortín en la segunda vuelta
</a>
</li>
<li>
<a href="not/242534/las-bolsas-siguen-con-buen-pie-en-este-inicio-de-ano/">
<span class="number">7.</span>
Las bolsas siguen con buen pie en este inicio de año
</a>
</li>
<li>
<a href="not/242519/pablo-alboran-anuncia-un-tercer-concierto-en-el-wizink-center-y-hara-triplete-en-madrid/">
<span class="number">8.</span>
Pablo Alborán anuncia un tercer concierto en el WiZink Center y hará triplete en Madrid
</a>
</li>
<li>
<a href="not/242453/el-soliss-fs-talavera-ya-prepara-la-segunda-vuelta-con-el-objetivo-de-retener-el-liderato/">
<span class="number">9.</span>
El Soliss FS Talavera ya prepara la segunda vuelta con el objetivo de retener el liderato
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/242510/jesus-fernandez-destaca-las-ventajas-del-pet-tac-del-hospital/">
<span class="number">1.</span>
Jesús Fernández destaca las ventajas del PET-TAC del hospital
</a>
</li>
<li>
<a href="not/242475/ciudad-real-capital-cerro-el-ano-2017-con-431-desempleados-menos/">
<span class="number">2.</span>
Ciudad Real capital cerró el año 2017 con 431 desempleados menos
</a>
</li>
<li>
<a href="not/242474/valentin-ldquo-page-implanta-un-sistema-lsquo-low-cost-rsquo-para-los-dependientes-mientras-derrocha-en-privilegios-para-los-suyos-/">
<span class="number">3.</span>
Valentín: “Page implanta un sistema ‘low cost’ para los dependientes mientras derrocha en privilegios para los suyos"
</a>
</li>
<li>
<a href="not/242477/ceoe-cepyme-cuenca-destaca-la-evolucion-a-la-baja-del-desempleo/">
<span class="number">4.</span>
CEOE Cepyme Cuenca destaca la evolución a la baja del desempleo
</a>
</li>
<li>
<a href="not/242479/paradores-logra-una-ocupacion-del-94-en-fin-de-ano-y-subiendo-los-ingresos-por-habitacion/">
<span class="number">5.</span>
Paradores logra una ocupación del 94% en Fin de Año y subiendo los ingresos por habitación
</a>
</li>
<li>
<a href="not/242473/actualizada-la-red-informatica-de-oncologia-radioterapica-de-ciudad-real/">
<span class="number">6.</span>
Actualizada la red informática de Oncología Radioterápica de Ciudad Real
</a>
</li>
<li>
<a href="not/242472/los-moteros-de-daimiel-visitan-a-jose-manuel-caballero-/">
<span class="number">7.</span>
Los moteros de Daimiel visitan a José Manuel Caballero
</a>
</li>
<li>
<a href="not/242467/la-iluminacion-de-la-pista-de-skate-se-encendera-cuando-detecte-la-figura-humana/">
<span class="number">8.</span>
La iluminación de la pista de 'skate' se encenderá cuando detecte la figura humana
</a>
</li>
<li>
<a href="not/242469/el-centro-cultural-san-clemente-recibio-mas-de-11-000-visitantes-/">
<span class="number">9.</span>
El Centro Cultural San Clemente recibió más de 11.000 visitantes
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION_BLOG">

</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/277/jose-manuel-lopez-garcia/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_149056.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">José Manuel López García</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/242533/800-articulos-por-jose-manuel-lopez-" class="noticia">
800 artículos (Por José Manuel López)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/231/fermin-gassol-peco/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_112317.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Fermín Gassol Peco</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/242449/-el-mundo-al-reves-por-fermin-gassol-" class="noticia">
¿El mundo al revés? (Por Fermín Gassol)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/282/jesus-millan-munoz/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_157296.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Jesús Millán Muñoz</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/242442/manifiestos-artisticos-plasticos-y-literarios-la-neovanguardia-por-jesus-millan-" class="noticia">
Manifiestos artísticos plásticos y literarios. La Neovanguardia (Por Jesús Millán)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/223/vicente-langreo/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_161005.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Vicente Langreo</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/242331/no-estamos-solos-en-el-mundo-por-vicente-langreo" class="noticia">
NO ESTAMOS SOLOS EN EL MUNDO. Por Vicente Langreo
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/189/manuel-campo-vidal/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_65503.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Manuel Campo Vidal</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/242244/-tabarnia-es-la-broma-mas-seria-del-ano-cronica-politica-de-manuel-campo-vidal-" class="noticia">
TABARNIA ES LA BROMA MÁS SERIA DEL AÑO (Crónica política de Manuel Campo Vidal)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection100246">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_100246.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<div class="CGWidgetMain" style="width:300px"><div class="CGWidget CGBonoloto CG_dev_1"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item1"></span><a target="_blank" class="CG_fld_gameTitle" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/">Bonoloto</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGQuiniela full CG_dev_5"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item5"></span><a target="_blank" class="CG_fld_gameTitle" title="Quiniela" href="http://quiniela.combinacionganadora.com/">Quiniela</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Quiniela" href="http://quiniela.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent CGQuinielaResume"><span class="CG_fld_gameDate"></span></div> <div class="CGGameBlockContent CGQuinielaExpanded CG_dev_numbersContainer"></div> </div></div><div class="CGWidget CGElGordo CG_dev_3"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item3"></span><a target="_blank" class="CG_fld_gameTitle" title="El Gordo" href="http://elgordo.combinacionganadora.com/">El Gordo</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="El Gordo" href="http://elgordo.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGOnce CG_dev_11"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item11"></span><a target="_blank" class="CG_fld_gameTitle" title="ONCE" href="http://once.combinacionganadora.com/">ONCE</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="ONCE" href="http://once.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGPrimitiva CG_dev_2"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item2"></span><a target="_blank" class="CG_fld_gameTitle" title="Primitiva" href="http://primitiva.combinacionganadora.com/">Primitiva</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Primitiva" href="http://primitiva.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGEuromillones CG_dev_4"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item4"></span><a target="_blank" class="CG_fld_gameTitle" title="Euromillones" href="http://euromillones.combinacionganadora.com/">Euromillones</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Euromillones" href="http://euromillones.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGLoteria CG_dev_10"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item10"></span><a target="_blank" class="CG_fld_gameTitle" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/">Loteria Nacional</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent" style="font-size:1.125em;"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div></div><script src="http://www.combinacionganadora.com/widgets/scripts/load/" type="text/javascript"></script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">

<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection41029">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_41029.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection120875">
<a href="http://www.nuevaeconomiaforum.org/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_120875.jpg" alt="http://www.nuevaeconomiaforum.org/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(178127);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection178127">
<a href="" onclick="javascript:BannerAddClick('178127');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_178127.jpg" alt="" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>


<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de eldiadigital.es:</div>
<a href="pag/servicios/">Servicios</a>
|
<a href="pag/polls/">Encuestas</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/imagenes/">Galería de Imágenes</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/Eldia_Market/">El Dia Market</a>
|
<a href="pag/semana-santa/">SEMANA SANTA</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/Compra-venta/">Compra-venta de Pisos, locales y parcelas</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="logo_pie">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" />
</div>
<div class="PIE-left">
<div>
eldiadigital.es &bull;
<a href="pag/terminos/">LSSI</a> &bull;
<a href="pag/privacidad/">AVISO LEGAL </a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div>&copy; 2018 &bull; 2010 Todos los derechos reservados. Información de agencias: Europa Press</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var aajquery = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NOjquery");
} else {
document.write("YESjquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("");


</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Acceso como lector registrado</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">LSSI</a> - <a href="pag/privacidad/">AVISO LEGAL </a> </span>

<div class="blockcaptcha">
<script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>
<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card_new.png" alt="" />
Regístrate
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
</div>
</div>
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57ff65435f60500e5e639942']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body></html>