<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://eldiadigital.es/" /><link rel="stylesheet" type="text/css" href="templates/periodico_eldiadigitalfep5/stylesheets.css?v=5.4.0" /><link href="feed://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="57x57" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="60x60" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="76x76" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="120x120" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="152x152" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="180x180" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="192x192" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="32x32" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="96x96" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="16x16" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><meta name="msapplication-TileImage" content="http://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="shortcut icon" href="http://eldiadigital.es//upload/img/periodico/img_5.jpg" type="image/x-icon"><meta name="keywords" content="Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara | Castilla la Mancha | Noticias | Información | Guía de Personajes |  Alcaldes | Empresarios | Azafrán | Agricultura | Reportajes" /><meta name="description" content="Noticias, actualidad, información y reportajes de Castilla-La Mancha | Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara. Toda la información de actualidad, deportes, cultura, agricultura y productos, economía y empresa." /><meta name="generator" content="https://folioepress.com" /><title>Los pequeños de la casa disfrutan del Carnaval  con una gran fiesta infantil &mdash;  eldiadigital.es</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_eldiadigitalfep5&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'eldiadigital.es',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_eldiadigitalfep5',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_23540.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_eldiadigitalfep5/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32788563-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary_large_image" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@eldiadigital_es" />
<meta name="google-site-verification" content="Fbpb0TwSVYi3nteORLOS_ceaKB8i1qBNeyO7RkSPyxg" />



<meta property="og:type" content="article" />
<meta property="og:title" content='Los pequeños de la casa disfrutan del Carnaval  con una gran fiesta infantil &mdash; eldiadigital.es' />
<meta property="og:description" content="Cientos de niños y niñas han disfrutado esta tarde junto con sus padres en el Pabellón Ferial de Ciudad Real con la fiesta de Carnaval que la concejalía de Juventud e Infancia ha preparado para ellos." />
<meta property="og:image" content="http://eldiadigital.es/upload/img/periodico/img_262992.jpg" />
<meta property="og:url" content="http://eldiadigital.es/not/247095/los-pequenos-de-la-casa-disfrutan-del-carnaval-con-una-gran-fiesta-infantil/" />
<meta property="og:site_name" content="eldiadigital.es" />
<meta property="fb:admins" content="0000000000" />

<style type="text/css">
#categoria_padre_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199 {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}

#categoria_padre_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194 {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}

#categoria_padre_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195 {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}

#categoria_padre_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105 {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}

#categoria_padre_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68 {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}

#categoria_padre_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66 {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}

#categoria_padre_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37 {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}

#categoria_padre_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_27:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137 {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}

#categoria_padre_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272 {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}

#categoria_padre_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196 {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}

#categoria_padre_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80 {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}


</style>

<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">

<div class="ENTRADA">
<div id="detection250386">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_250386.gif" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER BANNER-last">
</div>
<div class="floatbreaker"></div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" title="eldiadigital.es" />
</a>
<div class="texto_bajologo"><span class="slogan"> Periódico de Castilla-La Mancha</span> | <span id="fecha_update">Miércoles, 14 febrero 2018.</span><span class="fecha_update2"> Última actualización: Martes, 13 febrero 2018 23:57</span></div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="USERBAR">
<div class="USERBAR-right">
<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>
</div>
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Iniciar sesión
</a>
<a href="pag/acceso/" rel="false" class="">
Regístrate
</a>
</div>

<div class="USERBAR-left USERBAR-links">
</div>
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/eldiadigital.es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook eldiadigital.es" title="Facebook eldiadigital.es" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/eldiadigital_es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter eldiadigital.es" title="Twitter eldiadigital.es" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://plus.google.com/+eldiadigital/" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Googleplus eldiadigital.es" title="Googleplus eldiadigital.es" class="acciones-icon-img acciones-icon-img-google" /></a>
</span>

<a href="http://eldiadigital.es/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>


</div>


<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/servicios/">Servicios</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
</div>
</div>



<div class="CATEGORIAS">
<div class="PADRES">
 <a href="index.html">
Portada
</a>
<a href="sec/lifestyle/" class="none" id="categoria_padre_199">
LIFESTYLE
</a>
<a href="sec/region/" class="none" id="categoria_padre_35">
REGIÓN
</a>
<a href="sec/sucesos/" class="none" id="categoria_padre_194">
SUCESOS
</a>
<a href="sec/nacional/" class="none" id="categoria_padre_195">
NACIONAL
</a>
<a href="sec/deportes/" class="none" id="categoria_padre_105">
DEPORTES
</a>
<a href="sec/empresas/" class="none" id="categoria_padre_68">
EMPRESAS
</a>
<a href="sec/blogs/" class="none" id="categoria_padre_66">
BLOGS
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
OPINIÓN
</a>
<a href="sec/motor/" class="none" id="categoria_padre_137">
MOTOR
</a>
<a href="sec/musica/" class="none" id="categoria_padre_272">
MÚSICA
</a>
<a href="sec/uclm/" class="none" id="categoria_padre_196">
UCLM
</a>
<a href="sec/reportajes/" class="none" id="categoria_padre_80">
REPORTAJES
</a>

<span class="floatbreaker"></span>
</div>

<div class="CATEGORIAS_EXPECIALES">
<ul class="PAPUCHI">
<div style="float: left; color:#EB990E; margin-right: 10px">Ediciones: </div>
<li>
<a href="sec/albacete/" class="none" id="categoria_padre_11">
Albacete
</a>
</li>
<li>
|
<a href="sec/cuenca/" class="none" id="categoria_padre_18">
Cuenca
</a>
</li>
<li>
|
<a href="sec/ciudad-real/" class="none PADRE_ACTIVO" id="categoria_padre_139">
Ciudad Real
</a>
</li>
<li>
|
<a href="sec/guadalajara/" class="none" id="categoria_padre_12">
Guadalajara
</a>
</li>
<li>
|
<a href="sec/toledo/" class="none" id="categoria_padre_27">
Toledo
</a>
</li>
</ul>
</div>
</div>

<div class="separadorhead">&nbsp;&nbsp;&nbsp;</div>
<span class="floatbreaker"></span>

</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 247095;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:262992, titulo:'', ext: 'jpg'}]); 



var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>
<div class="NOTICIA">



<div class="fecha">

Martes, 13 febrero 2018
</div>

<div class="antetitulo">festejos </div>
<h1>Los pequeños de la casa disfrutan del Carnaval con una gran fiesta infantil</h1>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/247075/los-ninos-de-villarta-de-san-juan-y-sus-vecinos-donan-150-kilos-de-comida-al-banco-de-alimentos/" title="&laquo; Los niños de Villarta de San Juan y sus vecinos donan 150 kilos de comida al Banco de Alimentos" id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="info" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
<span class="info">Enviar por email</span>

<div class="fb-like" data-href="http://eldiadigital.es/not/247095/los-pequenos-de-la-casa-disfrutan-del-carnaval-con-una-gran-fiesta-infantil/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="Los pequeños de la casa disfrutan del Carnaval  con una gran fiesta infantil" data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
<g:plusone size="medium" href="http://eldiadigital.es/not/247095/los-pequenos-de-la-casa-disfrutan-del-carnaval-con-una-gran-fiesta-infantil/"></g:plusone>
</div>
<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://eldiadigital.es/not/247095/los-pequenos-de-la-casa-disfrutan-del-carnaval-con-una-gran-fiesta-infantil/" />
<input type="hidden" name="newstoken" id="newstoken" value="0d2d163c3d3ebc495bc3de9e7899ff5e" />
<button type="submit" tabindex="54">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="NEWSITEM-info">
<span class="NEWSITEM-info-icon"></span>
Ciudad Real
| El Dia
<span class="NEWSITEM-info-spacer"></span>
<span class="NEWSITEM-info-comments">
<span class="NEWSITEM-info-comments-count">
0
</span>
Comentarios </span>
</div>

<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
Cientos de niños y niñas han disfrutado esta tarde junto con sus padres en el Pabellón Ferial de Ciudad Real con la fiesta de Carnaval que la concejalía de Juventud e Infancia ha preparado para ellos.
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p><img alt="[Img #262992]" class="RichTextAlignCenter" height="" id="IMAGEN_INSERTADA_262992" src="upload/img/periodico/img_262992.jpg" width="" /></p>
<p>&nbsp;</p>
<p>Gracias a ACAI estos niños y niñas han asistido a un espectáculo que combina el teatro, la música y las marionetas para que pasen un momento divertido y favoreciendo el entretenimiento entre ellos.</p>
<p>&nbsp;</p>
<p>La alcaldesa, Pilar Zamora, admitía que “si ayer disfrutábamos con los mayores, hoy lo hacemos de igual manera con nuestros niños, que han tenido primero un pasacalles entorno al Pabellón Ferial y ahora con esta actuación de ACAI durante una hora y media para que lo puedan pasar bien. No sólo ellos que están guapísimos y guapísimas También sus papás y mamás, que nos emocionamos cuando los vemos disfrazados”.</p>
<p>&nbsp;</p>

<p>“Los niños y niñas –afirmaba la primera edil- son el presente de esta ciudad y entre todos estamos conformado una ciudad más viva, más amable y más agradable. Hoy es un día para divertirse. Estos bailes son especiales y estamos disfrutándolos”.</p>
<p>&nbsp;</p>
<p>Además, Zamora agradecía a la Diputación Provincial de Ciudad Real por la cesión de esta instalación para que se pueda llevar a cabo esta fiesta infantil a la que han acudido además los concejales de Juventud, Sara Martínez, y Seguridad, David Serrano.</p>
<p>&nbsp;</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En el Pabellón hemos podido ver todo tipo de superhéroes, animales, princesas, etc., con ganas de pasar un rato muy divertido bailando con las canciones de ACAI,&nbsp; ritmos latinos y canciones propias del carnaval, además de correr y jugar con sus amigos.</p>
<p>&nbsp;</p>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>






<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
<div class="volverportada"><a href="http://eldiadigital.es" target="_parent">Volver a Portada Eldiadigital.es</a></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>
<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/247095/los-pequenos-de-la-casa-disfrutan-del-carnaval-con-una-gran-fiesta-infantil/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_eldiadigitalfep5/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="c_email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="c_name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="c_soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="600" name="c_comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="c_newstoken" id="c_newstoken" value="0d2d163c3d3ebc495bc3de9e7899ff5e" />

<div class="blockcaptcha">
<script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>
<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER">

<div class="ENTRADA">
<div id="detection145308">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_145308.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection145309">
<a href="http://eldiadigital.es/pag/Suscribirse" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_145309.jpg" alt="http://eldiadigital.es/pag/Suscribirse" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection123400">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_123400.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(238059);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection238059">
<a href="http://www.sienteelverano.es/" onclick="javascript:BannerAddClick('238059');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_238059.jpg" alt="http://www.sienteelverano.es/" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER"><div class="ENTRADA html">
<img src="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20636033&PluID=0&ord=[timestamp]&rtu=-1">
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(260576);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection260576">
<a href="http://eldiadeclm.es/archivos/Programa%20carnaval%202018.pdf" onclick="javascript:BannerAddClick('260576');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_260576.jpg" alt="http://eldiadeclm.es/archivos/Programa%20carnaval%202018.pdf" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION_BLOG">

</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/231/fermin-gassol-peco/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_112317.jpg?27" alt="">
</span>
<div>
<div class="writterblocksname">Fermín Gassol Peco</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/247063/la-responsabilidad-buen-tabulador-de-la-talla-personal-por-fermin-gassol-peco-" class="noticia">
La responsabilidad, buen tabulador de la talla personal (Por Fermín Gassol Peco)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/282/jesus-millan-munoz/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_157296.jpg?186" alt="">
</span>
<div>
<div class="writterblocksname">Jesús Millán Muñoz</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/247010/libros-de-artista-o-libros-miniados-de-jmm-por-jesus-millan-" class="noticia">
Libros de artista o libros miniados de JMM (Por Jesús Millán)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/223/vicente-langreo/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_161005.jpg?34" alt="">
</span>
<div>
<div class="writterblocksname">Vicente Langreo</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/246910/repensar-la-vida-sin-olvidos-importantes-vicente-langreo-" class="noticia">
Repensar la vida sin olvidos importantes (Vicente Langreo)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/277/jose-manuel-lopez-garcia/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_149056.jpg?94" alt="">
</span>
<div>
<div class="writterblocksname">José Manuel López García</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/246858/jaspers-jose-manuel-lopez-garcia-" class="noticia">
Jaspers (José Manuel López García)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/189/manuel-campo-vidal/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_65503.jpg?176" alt="">
</span>
<div>
<div class="writterblocksname">Manuel Campo Vidal</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/246765/huele-a-elecciones-anticipadas-manuel-campo-vidal-" class="noticia">
HUELE A ELECCIONES ANTICIPADAS (Manuel Campo Vidal)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/97/francisco-page-martinez/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_1259.jpg?160" alt="">
</span>
<div>
<div class="writterblocksname">Francisco Page Martínez</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/246445/la-jornada-laboral-francisco-page-" class="noticia">
LA JORNADA LABORAL (Francisco Page)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/296/d-guijarro/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_208796.jpg?171" alt="">
</span>
<div>
<div class="writterblocksname">D. Guijarro</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/246433/del-cerdo-me-gusta-hasta-los-andares-pero-de-lejos" class="noticia">
Del cerdo me gusta hasta los andares, pero de lejos
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/219/victor-corcoba/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_113301.jpg?35" alt="">
</span>
<div>
<div class="writterblocksname">Víctor Corcoba</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/246426/enternecernos-y-entusiasmarnos-por-victor-corcoba-" class="noticia">
Enternecernos y entusiasmarnos (Por Víctor Corcoba)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/293/julio-magdalena/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_199256.jpg?15" alt="">
</span>
<div>
<div class="writterblocksname">Julio Magdalena</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/245866/el-monstruo-de-frankistein-por-julio-magdalena-" class="noticia">
El monstruo de Frankistein (Por Julio Magdalena)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/292/lorenzo-sentenac-merchan/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_185406.jpg?178" alt="">
</span>
<div>
<div class="writterblocksname">Lorenzo Sentenac Merchán</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/242783/no-corre-prisa-por-lorenzo-sentenac-" class="noticia">
No corre prisa (Por Lorenzo Sentenac)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div id="tiempo_249622657b817ea11ecb3852e92ef148">
<img src="http://www.tiempo.es/img/logo/tiempo133.png" alt="tiempo.es" title="tiempo.es" width="70" height="16" style="vertical-align: top;" />
<div style="text-align: center;margin: 5px 0;"><a href="http://www.tiempo.es/ciudad_real-ciudad_real-es2519402.html" id="h_249622657b817ea11ecb3852e92ef148" target="_blank">el tiempo en Ciudad Real</a></div>
<script type="text/javascript" src="http://www.tiempo.es/widget-load/249622657b817ea11ecb3852e92ef148.js"></script>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
<a href="javascript:void(0);">
guardado
</a>
<a href="javascript:void(0);">
comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/247063/la-responsabilidad-buen-tabulador-de-la-talla-personal-por-fermin-gassol-peco-/">
<span class="number">1.</span>
La responsabilidad, buen tabulador de la talla personal (Por Fermín Gassol Peco)
</a>
</li>
<li>
<a href="not/247064/el-deporte-aliado-de-la-solidaridad-y-arma-contra-la-obesidad-infantil/">
<span class="number">2.</span>
El deporte, aliado de la solidaridad y arma contra la obesidad infantil
</a>
</li>
<li>
<a href="not/247062/la-banca-acaparo-el-65-de-las-reclamaciones-que-llegaron-a-facua/">
<span class="number">3.</span>
La banca acaparó el 65% de las reclamaciones que llegaron a Facua
</a>
</li>
<li>
<a href="not/247061/alta-participacion-en-la-fase-clasidicatoria-para-la-final-de-la-first-lego-league-espana-que-acogio-la-uclm/">
<span class="number">4.</span>
Alta participación en la fase clasidicatoria para la final de la First Lego League España que acogió la UCLM
</a>
</li>
<li>
<a href="not/246896/la-copa-zonal-masculina-se-disputara-en-almagro-el-3-y-4-de-marzo/">
<span class="number">5.</span>
La Copa Zonal Masculina se disputará en Almagro el 3 y 4 de marzo
</a>
</li>
<li>
<a href="not/247065/cercanias-y-adif-nos-roban-nuestro-tiempo-ignacio-de-la-iglesia-/">
<span class="number">6.</span>
CERCANÍAS y ADIF nos roban nuestro tiempo (Ignacio de la Iglesia)
</a>
</li>
<li>
<a href="not/247066/julieta-21-cada-vez-se-hace-mejor-musica-en-espana-/">
 <span class="number">7.</span>
Julieta 21: "Cada vez se hace mejor música en España"
</a>
</li>
<li>
<a href="not/247070/ninos-mutantes-josele-santiago-sidecars-y-full-entre-los-diez-nuevos-grupos-que-se-suman-a-interestelar-2018/">
<span class="number">8.</span>
Niños Mutantes, Josele Santiago, Sidecars y Full, entre los diez nuevos grupos que se suman a Interestelar 2018
</a>
</li>
<li>
<a href="not/247069/manolo-garcia-regresa-este-viernes-con-nunca-es-tarde-primer-single-de-su-nuevo-album-geometria-del-rayo/">
<span class="number">9.</span>
Manolo García regresa este viernes con Nunca es tarde, primer single de su nuevo álbum, Geometría del rayo
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/246964/asem-clm-visito-el-primero-de-mayo-con-la-iniciativa-del-jugador-numero-seis-/">
<span class="number">1.</span>
ASEM-CLM visitó el Primero de Mayo con la iniciativa del 'Jugador Número Seis'
</a>
</li>
<li>
<a href="not/247035/un-jugador-del-albacete-basket-mvp-de-la-ultima-jornada-en-leb-plata/">
<span class="number">2.</span>
Un jugador del Albacete Basket, MVP de la última jornada en LEB Plata
</a>
</li>
<li>
<a href="not/246980/aranxta-serrano-logro-el-bronce-en-el-campeonato-de-espana-junior-sala-2018/">
<span class="number">3.</span>
Aranxta Serrano logró el bronce en el Campeonato de España Júnior Sala 2018
</a>
</li>
<li>
<a href="not/246960/los-judokas-de-la-region-destacan-en-el-nacional-de-villaviciosa-de-odon/">
<span class="number">4.</span>
Los judokas de la región destacan en el Nacional de Villaviciosa de Odón
</a>
</li>
<li>
<a href="not/246981/cuatro-equipos-del-san-ildefonso-de-toledo-se-clasifican-para-el-nacional-de-cross-de-gijon-en-guadalajara/">
<span class="number">5.</span>
Cuatro equipos del San Ildefonso de Toledo se clasifican para el Nacional de Cross de Gijón en Guadalajara
</a>
</li>
<li>
<a href="not/247036/buena-actuacion-del-c-d-guadalajara-swimming-en-el-regional-de-toledo/">
<span class="number">6.</span>
Buena actuación del C.D Guadalajara Swimming en el Regional de Toledo
</a>
</li>
<li>
<a href="not/247087/clm-espera-reestructurar-hasta-15-000-hectareas-de-vinedo-con-ayudas-de-mas-de-31-millones/">
<span class="number">7.</span>
CLM espera reestructurar hasta 15.000 hectáreas de viñedo con ayudas de más de 31 millones
</a>
</li>
<li>
<a href="not/247028/el-smartphone-el-cupido-del-siglo-xxi-/">
<span class="number">8.</span>
El smartphone, el Cupido del siglo XXI
</a>
</li>
<li>
<a href="not/247025/remedios-caseros-para-los-dientes-que-no-siempre-son-buenos/">
<span class="number">9.</span>
Remedios caseros para los dientes que no siempre son buenos
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/247064/el-deporte-aliado-de-la-solidaridad-y-arma-contra-la-obesidad-infantil/">
<span class="number">1.</span>
El deporte, aliado de la solidaridad y arma contra la obesidad infantil
</a>
</li>
<li>
<a href="not/247065/cercanias-y-adif-nos-roban-nuestro-tiempo-ignacio-de-la-iglesia-/">
<span class="number">2.</span>
CERCANÍAS y ADIF nos roban nuestro tiempo (Ignacio de la Iglesia)
</a>
</li>
<li>
<a href="not/247062/la-banca-acaparo-el-65-de-las-reclamaciones-que-llegaron-a-facua/">
<span class="number">3.</span>
La banca acaparó el 65% de las reclamaciones que llegaron a Facua
</a>
</li>
<li>
<a href="not/247061/alta-participacion-en-la-fase-clasidicatoria-para-la-final-de-la-first-lego-league-espana-que-acogio-la-uclm/">
<span class="number">4.</span>
Alta participación en la fase clasidicatoria para la final de la First Lego League España que acogió la UCLM
</a>
</li>
<li>
<a href="not/246896/la-copa-zonal-masculina-se-disputara-en-almagro-el-3-y-4-de-marzo/">
<span class="number">5.</span>
La Copa Zonal Masculina se disputará en Almagro el 3 y 4 de marzo
</a>
</li>
<li>
<a href="not/247066/julieta-21-cada-vez-se-hace-mejor-musica-en-espana-/">
<span class="number">6.</span>
Julieta 21: "Cada vez se hace mejor música en España"
</a>
</li>
<li>
<a href="not/247060/catorce-empresas-ecologicas-representaran-a-clm-en-la-feria-alemana-biofach/">
<span class="number">7.</span>
Catorce empresas ecológicas representarán a CLM en la feria alemana Biofach
</a>
</li>
<li>
<a href="not/247069/manolo-garcia-regresa-este-viernes-con-nunca-es-tarde-primer-single-de-su-nuevo-album-geometria-del-rayo/">
<span class="number">8.</span>
Manolo García regresa este viernes con Nunca es tarde, primer single de su nuevo álbum, Geometría del rayo
</a>
</li>
<li>
<a href="not/247070/ninos-mutantes-josele-santiago-sidecars-y-full-entre-los-diez-nuevos-grupos-que-se-suman-a-interestelar-2018/">
<span class="number">9.</span>
Niños Mutantes, Josele Santiago, Sidecars y Full, entre los diez nuevos grupos que se suman a Interestelar 2018
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Feldiadigital.es&width=300&height=290&colorscheme=light&show_faces=true&border_color&stream=false&header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(178124);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection178124">
<a href="" onclick="javascript:BannerAddClick('178124');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_178124.jpg" alt="" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(260565);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection260565">
<a href="http://www.cuentaconmigoglobalcaja.es/" onclick="javascript:BannerAddClick('260565');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_260565.gif" alt="http://www.cuentaconmigoglobalcaja.es/" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>


<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de eldiadigital.es:</div>
<a href="pag/servicios/">Servicios</a>
|
<a href="pag/polls/">Encuestas</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/imagenes/">Galería de Imágenes</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/Eldia_Market/">El Dia Market</a>
|
<a href="pag/semana-santa/">SEMANA SANTA</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/Compra-venta/">Compra-venta de Pisos, locales y parcelas</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="logo_pie">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" />
</div>
<div class="PIE-left">
<div>
eldiadigital.es &bull;
<a href="pag/terminos/">LSSI</a> &bull;
<a href="pag/privacidad/">AVISO LEGAL </a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div>&copy; 2018 &bull; 2010 Todos los derechos reservados. Información de agencias: Europa Press</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var aajquery = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NOjquery");
} else {
document.write("YESjquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("");


</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Acceso como lector registrado</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">LSSI</a> - <a href="pag/privacidad/">AVISO LEGAL </a> </span>

<div class="blockcaptcha">
<script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>
<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card_new.png" alt="" />
Regístrate
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
</div>
</div>
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57ff65435f60500e5e639942']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body></html>