<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="https://eldiadigital.es/" /><link rel="stylesheet" type="text/css" href="templates/periodico_eldiadigitalfep5/stylesheets.css?v=5.4.0" /><link href="feed://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="57x57" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="60x60" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="144x144" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="180x180" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="192x192" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="32x32" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="96x96" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="16x16" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><meta name="msapplication-TileImage" content="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="shortcut icon" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg" type="image/x-icon"><meta name="keywords" content="Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara | Castilla la Mancha | Noticias | Información | Guía de Personajes |  Alcaldes | Empresarios | Azafrán | Agricultura | Reportajes" /><meta name="description" content="Noticias, actualidad, información y reportajes de Castilla-La Mancha | Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara. Toda la información de actualidad, deportes, cultura, agricultura y productos, economía y empresa." /><meta name="generator" content="https://folioepress.com" /><title>La iglesia de la Natividad de Carrascosa del Campo recupera un fragmento del retablo &mdash;  eldiadigital.es</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_eldiadigitalfep5&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'eldiadigital.es',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_eldiadigitalfep5',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_23540.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_eldiadigitalfep5/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Usamos cookies propias y de terceros para elaborar información estadística y mostrarte publicidad personalizada, conforme a nuestra política de cookies. Si continúas navegando, aceptas su uso","dismiss":"Acepto","learnMore":"Más información","link":"pag/privacidad/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32788563-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary_large_image" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@eldiadigital_es" />
<meta name="google-site-verification" content="Fbpb0TwSVYi3nteORLOS_ceaKB8i1qBNeyO7RkSPyxg" />



<meta property="og:type" content="article" />
<meta property="og:title" content='La iglesia de la Natividad de Carrascosa del Campo recupera un fragmento del retablo &mdash; eldiadigital.es' />
<meta property="og:description" content="El presidente de la Diputación de Cuenca, Benjamín Prieto acudía en la tarde noche de ayer, miércoles, a la presentación del fragmento de retablo restaurado de la Iglesia de la Natividad de Carrascosa del Campo. Ha sido el Centro de Conservación y Restauración de Bienes Culturales de la institución provincial el encargado de devolver a esta obra de arte del siglo XVI el esplendor que había perdido por el paso de los años y las deficientes condiciones de conservación en las que se encontraba, al haber sido hallada, de manera casual, en el tejado de la sacristía." />
<meta property="og:image" content="https://eldiadigital.es/upload/img/periodico/img_289614.jpg" />
<meta property="og:url" content="https://eldiadigital.es/not/265450/la-iglesia-de-la-natividad-de-carrascosa-del-campo-recupera-un-fragmento-del-retablo/" />
<meta property="og:site_name" content="eldiadigital.es" />
<meta property="fb:admins" content="0000000000" />

<style type="text/css">
#categoria_padre_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199 {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}

#categoria_padre_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194 {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}

#categoria_padre_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195 {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}

#categoria_padre_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105 {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}

#categoria_padre_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68 {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}

#categoria_padre_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66 {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}

#categoria_padre_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37 {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}

#categoria_padre_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

.MENUPAGINAS {
	background-color: #a11620;
}
.CATEGORIAS .PADRES a.PADRE_ACTIVO {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
.CATEGORIAS .HIJOS_CONT .HIJOS {
	background-color: #a11620;
}

#categoria_padre_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12 {
	border-bottom-color: A11620;
	background-color: A11620;
}
#categoria_ul_12:hover {
	border-bottom-color: A11620;
	background-color: A11620;
}

#categoria_padre_27:hover {
	border-bottom-color: #b31b25;
	background-color: #b31b25;
}
#categoria_ul_27 {
	border-bottom-color: #b31b25;
	background-color: #b31b25;
}
#categoria_ul_27:hover {
	border-bottom-color: #b31b25;
	background-color: #b31b25;
}

#categoria_padre_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137 {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}

#categoria_padre_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272 {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}

#categoria_padre_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196 {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}

#categoria_padre_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80 {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}


</style>

<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(288874);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection288874">
<a href="http://sescam.castillalamancha.es/ciudadanos/uso-racional-del-medicamento" onclick="javascript:BannerAddClick('288874');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_288874.gif" alt="http://sescam.castillalamancha.es/ciudadanos/uso-racional-del-medicamento" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
<div class="BANNER BANNER-last">
</div>
<div class="floatbreaker"></div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" title="eldiadigital.es" />
</a>
<div class="texto_bajologo"><span class="slogan"> Periódico de Castilla-La Mancha</span> | <span id="fecha_update">Jueves, 26 julio 2018.</span><span class="fecha_update2"> Última actualización: 11:40</span></div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="USERBAR">
<div class="USERBAR-right">
<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>
</div>
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Iniciar sesión
</a>
<a href="pag/acceso/" rel="false" class="">
Regístrate
</a>
</div>

<div class="USERBAR-left USERBAR-links">
</div>
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/eldiadigital.es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook eldiadigital.es" title="Facebook eldiadigital.es" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/eldiadigital_es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter eldiadigital.es" title="Twitter eldiadigital.es" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://plus.google.com/+eldiadigital/" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Googleplus eldiadigital.es" title="Googleplus eldiadigital.es" class="acciones-icon-img acciones-icon-img-google" /></a>
</span>

<a href="https://eldiadigital.es/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>


</div>


<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/servicios/">Servicios</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
</div>
</div>



<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/lifestyle/" class="none" id="categoria_padre_199">
LIFESTYLE
</a>
<a href="sec/region/" class="none" id="categoria_padre_35">
REGIÓN
</a>
<a href="sec/sucesos/" class="none" id="categoria_padre_194">
SUCESOS
</a>
<a href="sec/nacional/" class="none" id="categoria_padre_195">
NACIONAL
</a>
<a href="sec/deportes/" class="none" id="categoria_padre_105">
DEPORTES
</a>
<a href="sec/empresas/" class="none" id="categoria_padre_68">
EMPRESAS
</a>
<a href="sec/blogs/" class="none" id="categoria_padre_66">
BLOGS
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
OPINIÓN
</a>
<a href="sec/motor/" class="none" id="categoria_padre_137">
MOTOR
</a>
<a href="sec/musica/" class="none" id="categoria_padre_272">
MÚSICA
</a>
<a href="sec/uclm/" class="none" id="categoria_padre_196">
UCLM
</a>
<a href="sec/reportajes/" class="none" id="categoria_padre_80">
REPORTAJES
</a>

<span class="floatbreaker"></span>
</div>

<div class="CATEGORIAS_EXPECIALES">
<ul class="PAPUCHI">
<div style="float: left; color:#EB990E; margin-right: 10px">Ediciones: </div>
<li>
<a href="sec/albacete/" class="none" id="categoria_padre_11">
Albacete
</a>
</li>
<li>
|
<a href="sec/cuenca/" class="none PADRE_ACTIVO" id="categoria_padre_18">
Cuenca
</a>
</li>
<li>
|
<a href="sec/ciudad-real/" class="none" id="categoria_padre_139">
Ciudad Real
</a>
</li>
<li>
|
<a href="sec/guadalajara/" class="none" id="categoria_padre_12">
Guadalajara
</a>
</li>
<li>
|
<a href="sec/toledo/" class="none" id="categoria_padre_27">
Toledo
</a>
</li>
</ul>
</div>
</div>

<div class="separadorhead">&nbsp;&nbsp;&nbsp;</div>
<span class="floatbreaker"></span>

</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 265450;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:289613, titulo:'', ext: 'jpg'}]); 



var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">

<div class="ENTRADA">
<div id="detection280955">
<a href="https://eldiadigital.es/pag/Suscribirse" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_280955.jpg" alt="https://eldiadigital.es/pag/Suscribirse" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>
<div class="NOTICIA">



<div class="fecha">

Jueves, 26 julio 2018
</div>

<div class="antetitulo">restaurado por el centro de conservación</div>
<h1>La iglesia de la Natividad de Carrascosa del Campo recupera un fragmento del retablo</h1>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/265431/ceoe-cepyme-traslada-a-las-empresas-las-ayudas-para-incentivar-la-contratacion-indefinida/" title="&laquo; CEOE Cepyme traslada a las empresas las ayudas para incentivar la contratación indefinida" id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="info" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
<span class="info">Enviar por email</span>

<div class="fb-like" data-href="https://eldiadigital.es/not/265450/la-iglesia-de-la-natividad-de-carrascosa-del-campo-recupera-un-fragmento-del-retablo/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="La iglesia de la Natividad de Carrascosa del Campo recupera un fragmento del retablo" data-lang="es">Tweet</a>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
<g:plusone size="medium" href="https://eldiadigital.es/not/265450/la-iglesia-de-la-natividad-de-carrascosa-del-campo-recupera-un-fragmento-del-retablo/"></g:plusone>
</div>
<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="https://eldiadigital.es/not/265450/la-iglesia-de-la-natividad-de-carrascosa-del-campo-recupera-un-fragmento-del-retablo/" />
<input type="hidden" name="newstoken" id="newstoken" value="e4562683a75cbc09fb2b36e0c84f7eba" />
<button type="submit" tabindex="54">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="NEWSITEM-info">
<span class="NEWSITEM-info-icon"></span>
Cuenca
| ELDIAdigital.es
<span class="NEWSITEM-info-spacer"></span>
<span class="NEWSITEM-info-comments">
<span class="NEWSITEM-info-comments-count">
0
</span>
Comentarios </span>
</div>

<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
El presidente de la Diputación de Cuenca, Benjamín Prieto acudía en la tarde noche de ayer, miércoles, a la presentación del fragmento de retablo restaurado de la Iglesia de la Natividad de Carrascosa del Campo. Ha sido el Centro de Conservación y Restauración de Bienes Culturales de la institución provincial el encargado de devolver a esta obra de arte del siglo XVI el esplendor que había perdido por el paso de los años y las deficientes condiciones de conservación en las que se encontraba, al haber sido hallada, de manera casual, en el tejado de la sacristía.
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p><img alt="[Img #289613]" class="RichTextAlignCenter" height="" id="IMAGEN_INSERTADA_289613" src="upload/img/periodico/img_289613.jpg" width="" /></p>
<p>&nbsp;</p>
<p>Acompañado por la alcaldesa de la localidad, Ana María García, y también por el diputado de Cultura, Francisco Javier Doménech, Prieto ha querido resaltar el gran valor tanto artístico como sentimental que tiene este tipo de arte, “y es nuestra responsabilidad, como responsables institucionales, pero también como vecinos de nuestros pueblos, el conservarlas para poder disfrutar de ellas y&nbsp; que quienes nos sucedan también puedan hacerlo”, apuntaba.</p>
<p>&nbsp;</p>
<p>El responsable provincial hacía referencia a uno de los grandes objetivos que han marcado la trayectoria inversora de la Diputación y que no ha sido otro que la recuperación y puesta en valor del patrimonio provincial, “contamos con una gran riqueza en nuestra capital y en nuestros pueblos. El Patrimonio es un potencial que tenemos que promocionar como reclamo para la atracción de turistas y aprovecharlo como impulsor de actividades y empresas que creen trabajo y riqueza”, declaraba Prieto, “no podemos permanecer impasibles ante su deterioro y, aunque es complicado llegar a todo, tenemos que continuar con nuestra labor poco a poco”, explicaba.</p>
<p>&nbsp;</p>
<p>Prieto agradecía, también, a los alcaldes y párrocos su sensibilidad e inquietud por que las obras de arte de sus pueblos sean recuperadas y, por supuesto, a los profesionales del Centro de Conservación y Restauración de la Diputación Provincial las numerosas horas de trabajo y la dedicación a que vuelvan a lucir en todo su esplendor, “parece mentira cómo a veces ni se atisban las figuras y colores de un cuadro y cómo ellos lo devuelven, casi, a su estado inicial”, reconocía el presidente.</p>
<p>&nbsp;</p>
<p>Por su parte, la alcaldesa de Carrascosa del Campo, Ana María García, agradecía a la Diputación el trabajo realizado con esta predela del retablo y también que desde el Centro de Restauración hayan tenido el magnífico detalle de devolver la pieza al pueblo en unas fechas tan significativas como son las fiestas patronales que se celebran estos días en honor a Santa Ana y, además, en pleno V Centenario de la Construcción de la Ermita de la Patrona.</p>
<p>&nbsp;</p>
<p><strong>Obra del Renacimiento Plateresco del siglo XVI</strong><br />
Este fragmento del retablo de la Iglesia de la Natividad, concretamente la predela, tiene unas dimensiones de 169 centímetros de ancho por 60 de alto y está compuesto por tres escenas. En la parte de la izquierda se pueden apreciar a los apóstoles Andrés y Pedro, mientras que en la derecha se encuentran Pablo y Santiago. En el centro aparecen la Virgen junto a San Juan y María Magdalena llorando ante el cuerpo de Cristo muerto. Es una pintura al óleo con corlas de plata sobre tabla y se trata de la obra más antigua que se conserva de esta iglesia. La pieza fue encontrada recientemente en el tejado de la sacristía tras unas obras de remodelación y se encontraba con unos daños tan importantes que apenas permitían apreciar sus escenas y la calidad de la misma.</p>
<p>&nbsp;</p>
<p>Entre las alteraciones que acentuaban el deterioro de la predela del retablo se encontraban grietas en el soporte de madera, quemaduras y pérdida del material, clavos oxidados, oscurecimiento del barniz, ataque de insectos y cuantioso polvo, hollín y cera de velas. Todo ello ha requerido que se llevara a cabo el cerramiento de esas grietas, la limpieza de insectos y otras sustancias, la limpieza de la policromía y el estucado y reintegración cromática de las pérdidas de pintura, entre otras actuaciones.</p>
</div>
<div class="GALERIA">
<div class="floatbreaker"></div>
<a href="upload/img/periodico/img_289614.jpg" rel="lightbox" title="">
<span>
<img src="upload/img/periodico/img_289614_thumb.jpg" alt="" />
</span>
</a>
<div class="floatbreaker"></div>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>






<div class="floatbreaker"></div>
<div class="volverportada"><a href="https://eldiadigital.es" target="_parent">Volver a Portada Eldiadigital.es</a></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>
<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/265450/la-iglesia-de-la-natividad-de-carrascosa-del-campo-recupera-un-fragmento-del-retablo/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_eldiadigitalfep5/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="1200" name="comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="newstoken" id="c_newstoken" value="e4562683a75cbc09fb2b36e0c84f7eba" />
<input type="hidden" name="newsitem" id="newsitem" value="265450" />

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LdPjVAUAAAAACA0Jcx_URvkDXLzkcz5pPIBQwUH"></div>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script>
</div>
</div>
 <div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER">

<div class="ENTRADA">
<div id="detection83800">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_83800.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection98870">
<a href="https://eldiadigital.es/pag/Suscribirse" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_98870.jpg" alt="http://eldiadigital.es/pag/Suscribirse" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection283357">
<a href="https://www.uclm.es/cuenca/educacioncu" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_283357.gif" alt="https://www.uclm.es/cuenca/educacioncu" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection287866">
<a href="http://www.laspedroneras.es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_287866.gif" alt="http://www.laspedroneras.es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection282311">
<a href="http://www.adiman.es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_282311.gif" alt="http://www.adiman.es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(289017);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection289017">
<a href="http://www.alcampo.es/" onclick="javascript:BannerAddClick('289017');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_289017.gif" alt="http://www.alcampo.es/" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(140407);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection140407">
<a href="http://www.ayuntamientojabaga.com/" onclick="javascript:BannerAddClick('140407');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_140407.gif" alt="http://www.ayuntamientojabaga.com/" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION_BLOG">

</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/219/victor-corcoba/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_113301.jpg?151" alt="">
</span>
<div>
<div class="writterblocksname">Víctor Corcoba</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265454/reivindico-la-consideracion-de-toda-vida-por-victor-corcoba-" class="noticia">
REIVINDICO LA CONSIDERACIÓN DE TODA VIDA (Por Víctor Corcoba)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/282/jesus-millan-munoz/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_157296.jpg?31" alt="">
</span>
<div>
<div class="writterblocksname">Jesús Millán Muñoz</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265453/rincones-pino-caido-en-el-parque-de-gasset-de-ciudad-real-por-jesus-millan-" class="noticia">
RINCONES: PINO CAÍDO EN EL PARQUE DE GASSET DE CIUDAD REAL (Por Jesús Millán)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/223/vicente-langreo/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_161005.jpg?91" alt="">
</span>
<div>
<div class="writterblocksname">Vicente Langreo</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265089/olvidar-a-dios-y-silenciar-la-conciencia-por-vicente-langreo-" class="noticia">
OLVIDAR A DIOS Y SILENCIAR LA CONCIENCIA (Por Vicente Langreo)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/231/fermin-gassol-peco/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_112317.jpg?29" alt="">
</span>
<div>
<div class="writterblocksname">Fermín Gassol Peco</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265417/los-latidos-politicos-del-corazon-por-fermin-gassol-" class="noticia">
LOS LATIDOS POLÍTICOS DEL CORAZÓN (Por Fermín Gassol)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/277/jose-manuel-lopez-garcia/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_149056.jpg?168" alt="">
</span>
<div>
<div class="writterblocksname">José Manuel López García</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265338/abandono-de-la-tercera-edad-por-jose-manuel-lopez-" class="noticia">
ABANDONO DE LA TERCERA EDAD (Por José Manuel López)
</a>
 </div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/301/eduardo-martinez-rico/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_273668.png?189" alt="">
</span>
<div>
<div class="writterblocksname">Eduardo Martínez Rico</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265336/el-exito-por-eduardo-martinez-rico-" class="noticia">
EL ÉXITO (Por Eduardo Martínez Rico)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/189/manuel-campo-vidal/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_65503.jpg?26" alt="">
</span>
<div>
<div class="writterblocksname">Manuel Campo Vidal</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265014/rajoy-perdio-el-congreso-y-aznar-gano-por-manuel-campo-vidal-" class="noticia">
RAJOY PERDIÓ EL CONGRESO Y AZNAR GANÓ (Por Manuel Campo Vidal)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div id="tiempo_bfb5563badb2bd2d4c53c148f862c265">
<img src="https://www.tiempo.es/img/logo/tiempo133.png" alt="tiempo.es" title="tiempo.es" width="70" height="16" style="vertical-align: top;" />
<div style="text-align: center;margin: 5px 0;"><a href="https://www.tiempo.es/cuenca-cuenca-es3124132.html" id="h_bfb5563badb2bd2d4c53c148f862c265" target="_blank">el tiempo en Cuenca</a></div>
<script type="text/javascript" src="https://www.tiempo.es/widget-load/bfb5563badb2bd2d4c53c148f862c265.js"></script>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
<a href="javascript:void(0);">
guardado
</a>
<a href="javascript:void(0);">
comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/265401/56-personas-trabajan-en-la-extincion-de-un-incendio-en-uceda/">
<span class="number">1.</span>
56 personas trabajan en la extinción de un incendio en Uceda
</a>
</li>
<li>
<a href="not/265402/podemos-pregunta-en-el-congreso-por-el-futuro-del-atc-y-el-dinero-que-se-iba-a-destinar-al-mismo/">
<span class="number">2.</span>
Podemos pregunta en el Congreso por el futuro del ATC y el dinero que se iba a destinar al mismo
</a>
</li>
<li>
<a href="not/265398/abuelos-as-que-nos-llevais-al-futuro-gracias-psoe-ciudad-real-/">
<span class="number">3.</span>
ABUELOS/AS QUE NOS LLEVÁIS AL FUTURO ¡¡¡GRACIAS!!! (PSOE Ciudad Real)
</a>
</li>
<li>
<a href="not/265397/el-equipo-de-gobierno-iasegura-que-a-pesar-de-sus-zancadillas-del-pp-la-ciudad-avanza-/">
<span class="number">4.</span>
El equipo de Gobierno iasegura que "a pesar de sus zancadillas del PP" la ciudad avanza
</a>
</li>
 <li>
<a href="not/265396/varios-alcaldes-se-reuniran-para-defender-la-a-43-en-puertollano/">
<span class="number">5.</span>
Varios alcaldes se reunirán para defender la A-43 en Puertollano
</a>
</li>
<li>
<a href="not/265403/grave-uno-de-los-heridos-del-accidente-de-la-carretera-alcazar-criptana/">
<span class="number">6.</span>
Grave uno de los heridos del accidente de la carretera Alcázar-Criptana
</a>
</li>
<li>
<a href="not/265404/telefonica-invierte-mas-de-100-millones-y-logra-50-mhz-en-la-subasta-de-espectro/">
<span class="number">7.</span>
Telefónica invierte más de 100 millones y logra 50 MHZ en la subasta de espectro
</a>
</li>
<li>
<a href="not/265409/exito-en-el-campamento-de-verano-de-quer/">
<span class="number">8.</span>
Éxito en el campamento de verano de Quer
</a>
</li>
<li>
<a href="not/265407/abuelos-as-que-nos-llevais-al-futuro-gracias-psoe-ciudad-real-/">
<span class="number">9.</span>
ABUELOS/AS QUE NOS LLEVÁIS AL FUTURO ¡¡¡GRACIAS!!! (PSOE Ciudad Real)
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/265093/las-urgencias-del-humanismo-actual-por-vicente-langreo-/">
<span class="number">1.</span>
LAS URGENCIAS DEL HUMANISMO ACTUAL (Por Vicente Langreo)
</a>
</li>
<li>
<a href="not/265344/cinco-libros-que-te-pueden-convertir-este-verano-en-un-empresario-de-exito/">
<span class="number">2.</span>
Cinco libros que te pueden convertir este verano en un empresario de éxito
</a>
</li>
<li>
<a href="not/265092/-ldquo-dar-lo-mejor-de-uno-mismo-rdquo-por-vicente-langreo-/">
<span class="number">3.</span>
“DAR LO MEJOR DE UNO MISMO” (Por Vicente Langreo)
</a>
</li>
<li>
<a href="not/265096/la-hepatitis-c-afecta-a-un-2-de-la-poblacion-en-espana/">
<span class="number">4.</span>
La Hepatitis C afecta a un 2% de la población en España
</a>
</li>
<li>
<a href="not/265091/dia-de-la-santificacion-del-clero-por-vicente-langreo-/">
<span class="number">5.</span>
DIA DE LA SANTIFICACIÓN DEL CLERO (Por Vicente Langreo)
</a>
</li>
<li>
<a href="not/265408/el-quabit-guadalajara-y-el-bm-alarcos-disputaran-un-amistoso-el-dia-31/">
<span class="number">6.</span>
El Quabit Guadalajara y el BM Alarcos disputarán un amistoso el día 31
</a>
</li>
<li>
<a href="not/265394/motilla-acogio-el-xxxiii-competicion-de-juegos-y-deportes-tradicionales/">
<span class="number">7.</span>
Motilla acogió el XXXIII Competición de Juegos y Deportes Tradicionales
</a>
</li>
<li>
<a href="not/265400/cooperativas-agro-alimentarias-espera-una-campana-vitivinicola-de-excelente-calidad/">
<span class="number">8.</span>
Cooperativas Agro-alimentarias espera una campaña vitivinícola de excelente calidad
</a>
</li>
 <li>
<a href="not/265090/las-diferencias-de-la-vida-humana-por-vicente-langreo-/">
<span class="number">9.</span>
LAS DIFERENCIAS DE LA VIDA HUMANA (Por Vicente Langreo)
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/265402/podemos-pregunta-en-el-congreso-por-el-futuro-del-atc-y-el-dinero-que-se-iba-a-destinar-al-mismo/">
<span class="number">1.</span>
Podemos pregunta en el Congreso por el futuro del ATC y el dinero que se iba a destinar al mismo
</a>
</li>
<li>
<a href="not/265403/grave-uno-de-los-heridos-del-accidente-de-la-carretera-alcazar-criptana/">
<span class="number">2.</span>
Grave uno de los heridos del accidente de la carretera Alcázar-Criptana
</a>
</li>
<li>
<a href="not/265398/abuelos-as-que-nos-llevais-al-futuro-gracias-psoe-ciudad-real-/">
<span class="number">3.</span>
ABUELOS/AS QUE NOS LLEVÁIS AL FUTURO ¡¡¡GRACIAS!!! (PSOE Ciudad Real)
</a>
</li>
<li>
<a href="not/265397/el-equipo-de-gobierno-iasegura-que-a-pesar-de-sus-zancadillas-del-pp-la-ciudad-avanza-/">
<span class="number">4.</span>
El equipo de Gobierno iasegura que "a pesar de sus zancadillas del PP" la ciudad avanza
</a>
</li>
<li>
<a href="not/265396/varios-alcaldes-se-reuniran-para-defender-la-a-43-en-puertollano/">
<span class="number">5.</span>
Varios alcaldes se reunirán para defender la A-43 en Puertollano
</a>
</li>
<li>
<a href="not/265404/telefonica-invierte-mas-de-100-millones-y-logra-50-mhz-en-la-subasta-de-espectro/">
<span class="number">6.</span>
Telefónica invierte más de 100 millones y logra 50 MHZ en la subasta de espectro
</a>
</li>
<li>
<a href="not/265395/el-secretario-municipal-investigado-por-el-caso-cerru-sera-sustituido/">
<span class="number">7.</span>
El secretario municipal investigado por el caso Cerrú será sustituido
</a>
</li>
<li>
<a href="not/265407/abuelos-as-que-nos-llevais-al-futuro-gracias-psoe-ciudad-real-/">
<span class="number">8.</span>
ABUELOS/AS QUE NOS LLEVÁIS AL FUTURO ¡¡¡GRACIAS!!! (PSOE Ciudad Real)
</a>
</li>
<li>
<a href="not/265409/exito-en-el-campamento-de-verano-de-quer/">
<span class="number">9.</span>
Éxito en el campamento de verano de Quer
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection108234">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_108234.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection98614">
<a href="https://www.unicef.es/cooperacion-internacional/donar-ong/hacer-donacion/emergencia-nutricional-en-el-cuerno-de-africa?gclid=CKjR-bL33aoCFZQm3wodfFNL8Q" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_98614.gif" alt="https://www.unicef.es/cooperacion-internacional/donar-ong/hacer-donacion/emergencia-nutricional-en-el-cuerno-de-africa?gclid=CKjR-bL33aoCFZQm3wodfFNL8Q" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Feldiadigital.es&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(178123);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection178123">
<a href="" onclick="javascript:BannerAddClick('178123');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_178123.jpg" alt="" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>


<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de eldiadigital.es:</div>
<a href="pag/servicios/">Servicios</a>
|
<a href="pag/polls/">Encuestas</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/imagenes/">Galería de Imágenes</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/Eldia_Market/">El Dia Market</a>
|
<a href="pag/semana-santa/">SEMANA SANTA</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/Compra-venta/">Compra-venta de Pisos, locales y parcelas</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="logo_pie">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" />
</div>
<div class="PIE-left">
<div>
eldiadigital.es &bull;
<a href="pag/terminos/">POLÍTICA DE PRIVACIDAD Y COOKIES</a> &bull;
<a href="pag/privacidad/">AVISO LEGAL </a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div>&copy; 2018 &bull; 2010 Todos los derechos reservados. Información de agencias: Europa Press</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var aajquery = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NOjquery");
} else {
document.write("YESjquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("");


</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Acceso como lector registrado</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">POLÍTICA DE PRIVACIDAD Y COOKIES</a> - <a href="pag/privacidad/">AVISO LEGAL </a> </span>

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LdPjVAUAAAAACA0Jcx_URvkDXLzkcz5pPIBQwUH"></div>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card_new.png" alt="" />
Regístrate
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script></div>
</div>
</div>
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57ff65435f60500e5e639942']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body></html>