<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="https://eldiadigital.es/" /><link rel="stylesheet" type="text/css" href="templates/periodico_eldiadigitalfep5/stylesheets.css?v=5.4.0" /><link href="feed://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="57x57" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="60x60" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="144x144" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="apple-touch-icon" sizes="180x180" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="192x192" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="32x32" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="96x96" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="icon" type="image/png" sizes="16x16" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><meta name="msapplication-TileImage" content="https://eldiadigital.es//upload/img/periodico/img_5.jpg"><link rel="shortcut icon" href="https://eldiadigital.es//upload/img/periodico/img_5.jpg" type="image/x-icon"><meta name="keywords" content="Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara | Castilla la Mancha | Noticias | Información | Guía de Personajes |  Alcaldes | Empresarios | Azafrán | Agricultura | Reportajes" /><meta name="description" content="Noticias, actualidad, información y reportajes de Castilla-La Mancha | Cuenca | Toledo | Albacete | Ciudad Real | Guadalajara. Toda la información de actualidad, deportes, cultura, agricultura y productos, economía y empresa." /><meta name="generator" content="https://folioepress.com" /><title>Guarinos pide a Page que resuelva el ‘atasco’ en la planta de Oncología del Hospital &mdash;  eldiadigital.es</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_eldiadigitalfep5&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'eldiadigital.es',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_eldiadigitalfep5',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_23540.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_eldiadigitalfep5/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://eldiadigital.es/rss.xml" rel="alternate" type="application/rss+xml" title="eldiadigital.es RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Usamos cookies propias y de terceros para elaborar información estadística y mostrarte publicidad personalizada, conforme a nuestra política de cookies. Si continúas navegando, aceptas su uso","dismiss":"Acepto","learnMore":"Más información","link":"pag/privacidad/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32788563-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary_large_image" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@eldiadigital_es" />
<meta name="google-site-verification" content="Fbpb0TwSVYi3nteORLOS_ceaKB8i1qBNeyO7RkSPyxg" />



<meta property="og:type" content="article" />
<meta property="og:title" content='Guarinos pide a Page que resuelva el ‘atasco’ en la planta de Oncología del Hospital &mdash; eldiadigital.es' />
<meta property="og:description" content="La diputada regional del PP por Guadalajara, Ana Guarinos, ha vuelto a denunciar la \" pésima situación\" de la atención sanitaria en Castilla-La Mancha, y concretamente en la provincia de Guadalajara, donde estos días se suceden las incidencias, algunas de ellas \"muy graves\".<br />
"/>
<meta property="og:image" content="https://eldiadigital.es/upload/img/periodico/img_291383.jpg" />
<meta property="og:url" content="https://eldiadigital.es/not/266761/guarinos-pide-a-page-que-resuelva-el-lsquo-atasco-rsquo-en-la-planta-de-oncologia-del-hospital/" />
<meta property="og:site_name" content="eldiadigital.es" />
<meta property="fb:admins" content="0000000000" />

<style type="text/css">
#categoria_padre_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199 {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}
#categoria_ul_199:hover {
	border-bottom-color: #2d4fd6;
	background-color: #2d4fd6;
}

#categoria_padre_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_35:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194 {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}
#categoria_ul_194:hover {
	border-bottom-color: #6da0c7;
	background-color: #6da0c7;
}

#categoria_padre_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195 {
	border-bottom-color: #d17914;
	background-color: #d17914;
}
#categoria_ul_195:hover {
	border-bottom-color: #d17914;
	background-color: #d17914;
}

#categoria_padre_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105 {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}
#categoria_ul_105:hover {
	border-bottom-color: #3fd4cf;
	background-color: #3fd4cf;
}

#categoria_padre_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68 {
	border-bottom-color: #e85841;
	background-color: #e85841;
}
#categoria_ul_68:hover {
	border-bottom-color: #e85841;
	background-color: #e85841;
}

#categoria_padre_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66 {
	border-bottom-color: #692045;
	background-color: #692045;
}
#categoria_ul_66:hover {
	border-bottom-color: #692045;
	background-color: #692045;
}

#categoria_padre_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37 {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}
#categoria_ul_37:hover {
	border-bottom-color: #0063bd;
	background-color: #0063bd;
}

#categoria_padre_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_11:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

#categoria_padre_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18 {
	border-bottom-color: #a11620;
	background-color: #a11620;
}
#categoria_ul_18:hover {
	border-bottom-color: #a11620;
	background-color: #a11620;
}

.MENUPAGINAS {
	background-color: A11620;
}
.CATEGORIAS .PADRES a.PADRE_ACTIVO {
	border-bottom-color: A11620;
	background-color: A11620;
}
.CATEGORIAS .HIJOS_CONT .HIJOS {
	background-color: A11620;
}

#categoria_padre_27:hover {
	border-bottom-color: #b31b25;
	background-color: #b31b25;
}
#categoria_ul_27 {
	border-bottom-color: #b31b25;
	background-color: #b31b25;
}
#categoria_ul_27:hover {
	border-bottom-color: #b31b25;
	background-color: #b31b25;
}

#categoria_padre_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137 {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}
#categoria_ul_137:hover {
	border-bottom-color: #9c9e9f;
	background-color: #9c9e9f;
}

#categoria_padre_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272 {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}
#categoria_ul_272:hover {
	border-bottom-color: #f50e7a;
	background-color: #f50e7a;
}

#categoria_padre_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196 {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}
#categoria_ul_196:hover {
	border-bottom-color: #29cc57;
	background-color: #29cc57;
}

#categoria_padre_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80 {
	border-bottom-color: #008462;
	background-color: #008462;
}
#categoria_ul_80:hover {
	border-bottom-color: #008462;
	background-color: #008462;
}


</style>

<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">

<div class="ENTRADA">
<div id="detection182440">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_182440.gif" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER BANNER-last">
</div>
<div class="floatbreaker"></div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" title="eldiadigital.es" />
</a>
<div class="texto_bajologo"><span class="slogan"> Periódico de Castilla-La Mancha</span> | <span id="fecha_update">Jueves, 9 agosto 2018.</span><span class="fecha_update2"> Última actualización: 16:44</span></div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="USERBAR">
<div class="USERBAR-right">
<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>
</div>
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Iniciar sesión
</a>
<a href="pag/acceso/" rel="false" class="">
Regístrate
</a>
</div>

<div class="USERBAR-left USERBAR-links">
</div>
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/eldiadigital.es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook eldiadigital.es" title="Facebook eldiadigital.es" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/eldiadigital_es" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter eldiadigital.es" title="Twitter eldiadigital.es" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://plus.google.com/+eldiadigital/" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Googleplus eldiadigital.es" title="Googleplus eldiadigital.es" class="acciones-icon-img acciones-icon-img-google" /></a>
</span>

<a href="https://eldiadigital.es/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>


</div>


<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/servicios/">Servicios</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
</div>
</div>



<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/lifestyle/" class="none" id="categoria_padre_199">
LIFESTYLE
</a>
<a href="sec/region/" class="none" id="categoria_padre_35">
REGIÓN
</a>
<a href="sec/sucesos/" class="none" id="categoria_padre_194">
SUCESOS
</a>
<a href="sec/nacional/" class="none" id="categoria_padre_195">
NACIONAL
</a>
<a href="sec/deportes/" class="none" id="categoria_padre_105">
DEPORTES
</a>
<a href="sec/empresas/" class="none" id="categoria_padre_68">
EMPRESAS
</a>
<a href="sec/blogs/" class="none" id="categoria_padre_66">
BLOGS
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
OPINIÓN
</a>
<a href="sec/motor/" class="none" id="categoria_padre_137">
MOTOR
</a>
<a href="sec/musica/" class="none" id="categoria_padre_272">
MÚSICA
</a>
<a href="sec/uclm/" class="none" id="categoria_padre_196">
UCLM
</a>
<a href="sec/reportajes/" class="none" id="categoria_padre_80">
REPORTAJES
</a>

<span class="floatbreaker"></span>
</div>

<div class="CATEGORIAS_EXPECIALES">
<ul class="PAPUCHI">
<div style="float: left; color:#EB990E; margin-right: 10px">Ediciones: </div>
<li>
<a href="sec/albacete/" class="none" id="categoria_padre_11">
Albacete
</a>
</li>
<li>
|
<a href="sec/cuenca/" class="none" id="categoria_padre_18">
Cuenca
</a>
</li>
<li>
|
<a href="sec/ciudad-real/" class="none" id="categoria_padre_139">
Ciudad Real
</a>
</li>
<li>
|
<a href="sec/guadalajara/" class="none PADRE_ACTIVO" id="categoria_padre_12">
Guadalajara
</a>
</li>
<li>
|
<a href="sec/toledo/" class="none" id="categoria_padre_27">
Toledo
</a>
</li>
</ul>
</div>
</div>

<div class="separadorhead">&nbsp;&nbsp;&nbsp;</div>
<span class="floatbreaker"></span>

</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 266761;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:291383, titulo:'', ext: 'jpg'}]); 



var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">

<div class="ENTRADA">
<div id="detection280955">
<a href="https://eldiadigital.es/pag/Suscribirse" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_280955.jpg" alt="https://eldiadigital.es/pag/Suscribirse" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>
<div class="NOTICIA">



<div class="fecha">

Jueves, 9 agosto 2018
</div>

<div class="antetitulo">sanidad</div>
<h1>Guarinos pide a Page que resuelva el ‘atasco’ en la planta de Oncología del Hospital</h1>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/266753/las-ayudas-del-ayuntamiento-para-emergencia-social-se-pueden-solicitar-/" title="&raquo; Las ayudas del Ayuntamiento para emergencia social se pueden solicitar " id="accion_siguiente"></a> <a href="not/266737/astroyebes-organiza-dos-lsquo-quedadas-rsquo-este-sabado-y-domingo-para-seguir-las-perseidas-/" title="&laquo; AstroYebes organiza dos ‘quedadas’ este sábado y domingo para seguir las Perseidas " id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="info" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
<span class="info">Enviar por email</span>

<div class="fb-like" data-href="https://eldiadigital.es/not/266761/guarinos-pide-a-page-que-resuelva-el-lsquo-atasco-rsquo-en-la-planta-de-oncologia-del-hospital/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="Guarinos pide a Page que resuelva el ‘atasco’ en la planta de Oncología del Hospital" data-lang="es">Tweet</a>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
<g:plusone size="medium" href="https://eldiadigital.es/not/266761/guarinos-pide-a-page-que-resuelva-el-lsquo-atasco-rsquo-en-la-planta-de-oncologia-del-hospital/"></g:plusone>
</div>
<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="https://eldiadigital.es/not/266761/guarinos-pide-a-page-que-resuelva-el-lsquo-atasco-rsquo-en-la-planta-de-oncologia-del-hospital/" />
<input type="hidden" name="newstoken" id="newstoken" value="9dc6530a766d3da49fdec10a0d2b4c0c" />
<button type="submit" tabindex="54">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="NEWSITEM-info">
<span class="NEWSITEM-info-icon"></span>
Guadalajara
| ELDIAdigital.es
<span class="NEWSITEM-info-spacer"></span>
<span class="NEWSITEM-info-comments">
<span class="NEWSITEM-info-comments-count">
0
</span>
Comentarios </span>
</div>


<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
La diputada regional del PP por Guadalajara, Ana Guarinos, ha vuelto a denunciar la "pésima situación" de la atención sanitaria en Castilla-La Mancha, y concretamente en la provincia de Guadalajara, donde estos días se suceden las incidencias, algunas de ellas "muy graves".<br />
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p><img alt="[Img #291383]" class="RichTextAlignCenter" height="" id="IMAGEN_INSERTADA_291383" src="upload/img/periodico/img_291383.jpg" width="" /></p>
<p>&nbsp;</p>
<p>La parlamentaria popular, que no puede permanecer impasible ante las continuas quejas que le están haciendo llegar los propios pacientes o sus familias, vuelve a denunciar la “indecente e insostenible” situación que se está viviendo en la unidad de Oncología del Hospital Universitario de Guadalajara, donde el cierre de algunos de los puestos donde se aplican los tratamientos de quimioterapia, está retrasando considerablemente –hasta cinco o seis horas- las esperas -que de por sí ya son bastante largas-, provocando la “desesperación” de enfermos y familiares. Estos días, incluso algún paciente, después de varias horas esperando ha tenido que marcharse a casa sin tratamiento, y volver al día siguiente.<br />
&nbsp;</p>
<p>“Los profesionales realizan un grandísimo trabajo y un gran esfuerzo, en unas condiciones que no son las más adecuadas, se implican de lleno y hacen todo lo que pueden, y más, pero no dan a basto. La escasez de equipos y de personal, se acentúa aún más en esta época del año, y las esperas son interminables, produciéndose momentos de inevitable tensión”, asegura Guarinos, que señala a Page como el máximo responsable de esta situación de “precariedad en la atención sanitaria”.<br />
&nbsp;</p>
<p>En su opinión, el jefe del Ejecutivo regional ha dado ya sobradas muestras de su “falta de sensibilidad con los problemas de los demás; pero lo que tienen que aguantar los enfermos oncológicos es de juzgado de guardia. Para ellos, no es una opción aplazar la fecha fijada para recibir su tratamiento; de manera que el cierre de puestos para quimioterapia les afecta muchísimo”.<br />
&nbsp;</p>
<p>Con todo, Guarinos responsabiliza directamente a Page de la progresiva decadencia que está sufriendo la Sanidad en Castilla-La Mancha, y le exige medidas que palien las graves carencias existentes.</p>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
</div>






<div class="floatbreaker"></div>
<div class="floatbreaker"></div>
<div class="volverportada"><a href="https://eldiadigital.es" target="_parent">Volver a Portada Eldiadigital.es</a></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>
 <div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/266761/guarinos-pide-a-page-que-resuelva-el-lsquo-atasco-rsquo-en-la-planta-de-oncologia-del-hospital/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_eldiadigitalfep5/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="1200" name="comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="newstoken" id="c_newstoken" value="9dc6530a766d3da49fdec10a0d2b4c0c" />
<input type="hidden" name="newsitem" id="newsitem" value="266761" />

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LdPjVAUAAAAACA0Jcx_URvkDXLzkcz5pPIBQwUH"></div>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER">

<div class="ENTRADA">
<div id="detection58999">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_58999.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection59000">
<a href="https://eldiadigital.es/pag/Suscribirse" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_59000.jpg" alt="http://eldiadigital.es/pag/Suscribirse" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection145271">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_145271.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection283143">
<a href="http://decide.marchamalo.es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_283143.gif" alt="http://decide.marchamalo.es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION_BLOG">

</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/219/victor-corcoba/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_113301.jpg?61" alt="">
</span>
<div>
<div class="writterblocksname">Víctor Corcoba</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/266707/por-las-obras-nos-reconocen-por-los-pasos-nos-conocen-victor-corcoba-" class="noticia">
POR LAS OBRAS NOS RECONOCEN, POR LOS PASOS NOS CONOCEN (Víctor Corcoba)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/231/fermin-gassol-peco/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_112317.jpg?34" alt="">
</span>
<div>
<div class="writterblocksname">Fermín Gassol Peco</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/266705/sindrome-denuevo-rico-por-fermin-gassol-" class="noticia">
SÍNDROME DENUEVO RICO (Por Fermín Gassol)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/282/jesus-millan-munoz/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_157296.jpg?137" alt="">
</span>
<div>
<div class="writterblocksname">Jesús Millán Muñoz</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/266704/el-melon-sandia-y-la-mancha-por-jesus-millan-" class="noticia">
EL MELÓN/SANDÍA Y LA MANCHA (Por Jesús Millán)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/189/manuel-campo-vidal/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_65503.jpg?62" alt="">
</span>
<div>
<div class="writterblocksname">Manuel Campo Vidal</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/266345/primavera-de-sanchez-y-de-el-corte-ingles-por-manuel-campo-vidal-" class="noticia">
PRIMAVERA DE SÁNCHEZ Y DE EL CORTE INGLÉS (Por Manuel Campo Vidal)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/277/jose-manuel-lopez-garcia/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_149056.jpg?36" alt="">
 </span>
<div>
<div class="writterblocksname">José Manuel López García</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/266202/filosofia-de-newton-por-jose-manuel-lopez-" class="noticia">
FILOSOFÍA DE NEWTON (Por José Manuel López)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/301/eduardo-martinez-rico/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_273668.png?127" alt="">
</span>
<div>
<div class="writterblocksname">Eduardo Martínez Rico</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/266132/-vivir-el-viaje-por-eduardo-martinez-rico-" class="noticia">
​VIVIR EL VIAJE (Por Eduardo Martínez Rico)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/292/lorenzo-sentenac-merchan/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_185406.jpg?121" alt="">
</span>
<div>
<div class="writterblocksname">Lorenzo Sentenac Merchán</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265926/la-calma-por-lorenzo-sentenac-" class="noticia">
LA CALMA (Por Lorenzo Sentenac)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/223/vicente-langreo/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_161005.jpg?58" alt="">
</span>
<div>
<div class="writterblocksname">Vicente Langreo</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/265094/cuidar-y-defender-la-educacion-cristiana-por-vicente-langreo-" class="noticia">
CUIDAR Y DEFENDER LA EDUCACIÓN CRISTIANA (Por Vicente Langreo)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/97/francisco-page-martinez/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_1259.jpg?153" alt="">
</span>
<div>
<div class="writterblocksname">Francisco Page Martínez</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/264219/inventar-palabras-por-francisco-javier-page-martinez-" class="noticia">
INVENTAR PALABRAS (Por Francisco Javier Page Martínez)
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/296/d-guijarro/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_208796.jpg?25" alt="">
</span>
<div>
<div class="writterblocksname">D. Guijarro</div>
<div class="writterblockslogan"></div>
</div>
</a>
<div class="autor_box">
<a href="not/263477/el-pp-un-nino-con-zapatos-nuevos" class="noticia">
El PP: un niño con zapatos nuevos
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div id="tiempo_7b372bb7c9def99a9e6b886d8d1dcf4a">
<img src="https://www.tiempo.es/img/logo/tiempo133.png" alt="tiempo.es" title="tiempo.es" width="70" height="16" style="vertical-align: top;" />
<div style="text-align: center;margin: 5px 0;"><a href="https://www.tiempo.es/guadalajara-guadalajara-es0gj0088.html" id="h_7b372bb7c9def99a9e6b886d8d1dcf4a" target="_blank">el tiempo en Guadalajara</a></div>
<script type="text/javascript" src="https://www.tiempo.es/widget-load/7b372bb7c9def99a9e6b886d8d1dcf4a.js"></script>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
<a href="javascript:void(0);">
guardado
</a>
<a href="javascript:void(0);">
comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/266663/fusion-optica-y-la-hermandad-del-huerto-ganadores-de-los-concursos-de-semana-santa/">
<span class="number">1.</span>
Fusión Óptica y la Hermandad del Huerto ganadores de los concursos de Semana Santa
</a>
</li>
<li>
<a href="not/266664/unos-14-millones-para-renovar-la-via-entre-brazatortas-y-castuera-/">
<span class="number">2.</span>
Unos 14 millones para renovar la vía entre Brazatortas y Castuera
</a>
</li>
<li>
<a href="not/266662/actividades-educativas-dirigidas-a-los-ninos-inciden-en-la-prevencion-de-incendios-forestales/">
<span class="number">3.</span>
Actividades educativas dirigidas a los niños inciden en la prevención de incendios forestales
</a>
</li>
<li>
<a href="not/266661/renovacion-urbana-en-santa-maria-de-benquerencia/">
<span class="number">4.</span>
Renovación urbana en Santa María de Benquerencia
</a>
</li>
<li>
<a href="not/266505/todo-preparado-en-bolanos-de-calatrava-para-la-iv-carrera-solidaria-acd-jeyma/">
<span class="number">5.</span>
Todo preparado en Bolaños de Calatrava para la IV Carrera Solidaria ACD Jeyma
</a>
</li>
<li>
<a href="not/266667/el-112-recibio-casi-342-000-llamadas-de-la-ciudadania-pidiendo-ayuda/">
<span class="number">6.</span>
El 112 recibió casi 342.000 llamadas de la ciudadanía pidiendo ayuda
</a>
</li>
<li>
<a href="not/266668/ferrosolar-invierte-otros-6-5-millones-de-euros-en-la-construccion-de-su-fabrica-de-silicio-en-puertollano/">
<span class="number">7.</span>
Ferrosolar invierte otros 6,5 millones de euros en la construcción de su fábrica de silicio en Puertollano
</a>
</li>
<li>
<a href="not/266672/el-programa-capacitatic-55-forma-a-159-personas-en-nuevas-tecnologias-/">
<span class="number">8.</span>
El programa CapacitaTIC+55 forma a 159 personas en nuevas tecnologías
</a>
</li>
<li>
<a href="not/266671/clm-insiste-que-si-el-agua-del-trasvase-es-para-riego-aqui-tambien-se-necesita/">
<span class="number">9.</span>
CLM insiste que si el agua del trasvase es para riego, aquí también se necesita
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/266389/el-manzanares-fs-listo-para-comenzar-su-pretemporada/">
<span class="number">1.</span>
El Manzanares FS, listo para comenzar su pretemporada
</a>
</li>
<li>
<a href="not/266609/clm-lanza-ayudas-al-arrendamiento-de-viviendas/">
<span class="number">2.</span>
CLM lanza ayudas al arrendamiento de viviendas
</a>
</li>
<li>
<a href="not/266645/el-fs-talavera-renueva-a-su-benjamin-una-temporada-mas/">
<span class="number">3.</span>
El FS Talavera renueva a su 'benjamín' una temporada más
</a>
</li>
<li>
<a href="not/266650/la-primera-nacional-masculina-de-c-lm-contara-la-proxima-temporada-con-doce-equipos/">
<span class="number">4.</span>
La Primera Nacional Masculina de C-LM contará la próxima temporada con doce equipos
</a>
</li>
<li>
<a href="not/266610/arranca-el-plazo-de-ayudas-con-casi-5-millones-para-el-plan-de-autoempleo-creacion-de-empresas-y-emprendimiento/">
<span class="number">5.</span>
Arranca el plazo de ayudas con casi 5 millones para el Plan de Autoempleo, Creación de Empresas y Emprendimiento
</a>
</li>
<li>
<a href="not/266604/el-17-de-agosto-ii-carrera-de-colores-de-siguenza/">
<span class="number">6.</span>
El 17 de agosto, II Carrera de Colores de Sigüenza
</a>
</li>
<li>
<a href="not/266687/la-base-aerea-de-albacete-acogera-un-entrenamiento-aereo-con-aviones-de-la-usaf-y-el-ejercito-del-aire/">
<span class="number">7.</span>
La Base Aérea de Albacete acogerá un entrenamiento aéreo con aviones de la USAF y el Ejército del Aire
</a>
</li>
<li>
<a href="not/266691/la-union-de-guardias-civiles-y-liberbank-firman-un-convenio-de-colaboracion/">
<span class="number">8.</span>
La Unión de Guardias Civiles y Liberbank firman un convenio de colaboración
</a>
</li>
<li>
<a href="not/266597/alta-participacion-en-el-maraton-de-padel-y-en-la-ruta-nocturna-btt-de-torralba-de-calatrava-/">
<span class="number">9.</span>
Alta participación en el Maratón de Pádel y en la Ruta Nocturna BTT de Torralba de Calatrava
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/266664/unos-14-millones-para-renovar-la-via-entre-brazatortas-y-castuera-/">
<span class="number">1.</span>
Unos 14 millones para renovar la vía entre Brazatortas y Castuera
</a>
</li>
<li>
<a href="not/266667/el-112-recibio-casi-342-000-llamadas-de-la-ciudadania-pidiendo-ayuda/">
<span class="number">2.</span>
El 112 recibió casi 342.000 llamadas de la ciudadanía pidiendo ayuda
</a>
</li>
<li>
<a href="not/266662/actividades-educativas-dirigidas-a-los-ninos-inciden-en-la-prevencion-de-incendios-forestales/">
<span class="number">3.</span>
Actividades educativas dirigidas a los niños inciden en la prevención de incendios forestales
 </a>
</li>
<li>
<a href="not/266661/renovacion-urbana-en-santa-maria-de-benquerencia/">
<span class="number">4.</span>
Renovación urbana en Santa María de Benquerencia
</a>
</li>
<li>
<a href="not/266505/todo-preparado-en-bolanos-de-calatrava-para-la-iv-carrera-solidaria-acd-jeyma/">
<span class="number">5.</span>
Todo preparado en Bolaños de Calatrava para la IV Carrera Solidaria ACD Jeyma
</a>
</li>
<li>
<a href="not/266668/ferrosolar-invierte-otros-6-5-millones-de-euros-en-la-construccion-de-su-fabrica-de-silicio-en-puertollano/">
<span class="number">6.</span>
Ferrosolar invierte otros 6,5 millones de euros en la construcción de su fábrica de silicio en Puertollano
</a>
</li>
<li>
<a href="not/266660/avanza-el-proceso-de-transformacion-digital-de-la-imagen-medica-en-c-lm/">
<span class="number">7.</span>
Avanza el proceso de transformación digital de la imagen médica en C-LM
</a>
</li>
<li>
<a href="not/266671/clm-insiste-que-si-el-agua-del-trasvase-es-para-riego-aqui-tambien-se-necesita/">
<span class="number">8.</span>
CLM insiste que si el agua del trasvase es para riego, aquí también se necesita
</a>
</li>
<li>
<a href="not/266672/el-programa-capacitatic-55-forma-a-159-personas-en-nuevas-tecnologias-/">
<span class="number">9.</span>
El programa CapacitaTIC+55 forma a 159 personas en nuevas tecnologías
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Feldiadigital.es&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { BannersCount.addView(178122);
	});
}
//]]></script>

<div class="ENTRADA BANNER-IMAGES">
<div id="detection178122">
<a href="" onclick="javascript:BannerAddClick('178122');" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_178122.jpg" alt="" />
</a>
</div>
</div>
<script>
//respeta el literal
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));
//$('#detection{$entry.options.bannersaliente[0].id}').mousedown(BannerAddClick('{$entry.options.bannersaliente[0].id}'));


/*
$("#detection{$entry.options.bannersaliente[0].id}").click(function() {
$(this).BannerAddClick("{$entry.options.bannersaliente[0].id}");
});
*/

</script>
<div class="ENTRADA-FLOATBREAKER"></div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>


<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de eldiadigital.es:</div>
 <a href="pag/servicios/">Servicios</a>
|
<a href="pag/polls/">Encuestas</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/imagenes/">Galería de Imágenes</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/Eldia_Market/">El Dia Market</a>
|
<a href="pag/semana-santa/">SEMANA SANTA</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/Compra-venta/">Compra-venta de Pisos, locales y parcelas</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="logo_pie">
<img src="upload/img/periodico/img_23540.png" alt="eldiadigital.es" />
</div>
<div class="PIE-left">
<div>
eldiadigital.es &bull;
<a href="pag/terminos/">POLÍTICA DE PRIVACIDAD Y COOKIES</a> &bull;
<a href="pag/privacidad/">AVISO LEGAL </a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div>&copy; 2018 &bull; 2010 Todos los derechos reservados. Información de agencias: Europa Press</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var aajquery = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NOjquery");
} else {
document.write("YESjquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("");


</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Acceso como lector registrado</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">POLÍTICA DE PRIVACIDAD Y COOKIES</a> - <a href="pag/privacidad/">AVISO LEGAL </a> </span>

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LdPjVAUAAAAACA0Jcx_URvkDXLzkcz5pPIBQwUH"></div>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_eldiadigitalfep5/images/iconos_cabecera/card_new.png" alt="" />
Regístrate
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script></div>
</div>
</div>
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57ff65435f60500e5e639942']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body></html>